<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="pl-PL"  prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="pl-PL"  prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html lang="pl-PL" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400%7COpen+Sans+Condensed:700&subset=latin-ext" /><link rel="stylesheet" href="//www.gazeta-olawa.pl/wp-content/cache/min/1/2352841957cbad97ab6ed830c7338d66.css" data-minify="1" /><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="//www.gazeta-olawa.pl/xmlrpc.php" /><title>Kto decyduje o spółce PKS i dlaczego pewne rzeczy się ukrywa? - Gazeta Oława - Powiatowa - Oława, powiat oławski</title><meta property="twitter:title" content="Kto decyduje o spółce PKS i dlaczego pewne rzeczy się ukrywa?" /><meta property="twitter:url" content="https://www.gazeta-olawa.pl/informacje/69358-decyduje-o-spolce-pks-dlaczego-pewne-rzeczy-sie-ukrywa/" /><meta property="twitter:card" content="summary" /><meta property="twitter:description" content="" /><meta property="twitter:image" content="https://i0.wp.com/www.gazeta-olawa.pl/wp-content/uploads/2017/11/pkswe.jpg?fit=350%2C163&amp;ssl=1" /><meta property="og:title" content="Kto decyduje o spółce PKS i dlaczego pewne rzeczy się ukrywa?" /><meta property="og:description" content="" /><link rel="canonical" href="//www.gazeta-olawa.pl/informacje/69358-decyduje-o-spolce-pks-dlaczego-pewne-rzeczy-sie-ukrywa/" /><link rel="publisher" href="//profiles.google.com/113870586507823393489/" /><meta property="og:locale" content="pl_PL" /><meta property="og:type" content="article" /><meta property="og:title" content="Kto decyduje o spółce PKS i dlaczego pewne rzeczy się ukrywa? - Gazeta Oława - Powiatowa - Oława, powiat oławski" /><meta property="og:description" content="Konkurs na prezesa PKS nie przyniósł zmiany na tym stanowisku, nie znaleziono także inwestora strategicznego, który wyciągnie firmę z dołka. Nie ma nawet firmy, która ma go szukać Nieoficjalnie mówi się o &#8222;nieformalnych ofertach&#8221; od inwestorów, które miały wpłynąć do władz spółki i powiatu, ale niewiele więcej wiadomo. Radni powiatowi są zaniepokojeni tym, co dzieje &hellip;" /><meta property="og:url" content="https://www.gazeta-olawa.pl/informacje/69358-decyduje-o-spolce-pks-dlaczego-pewne-rzeczy-sie-ukrywa/" /><meta property="og:site_name" content="Gazeta Oława - Powiatowa - Oława, powiat oławski" /><meta property="article:publisher" content="https://www.facebook.com/WiadomosciOlawskie/" /><meta property="article:section" content="Ważne" /><meta property="article:published_time" content="2017-11-13T15:14:00+00:00" /><meta property="og:image" content="https://www.gazeta-olawa.pl/wp-content/uploads/2017/11/pkswe.jpg" /><meta property="og:image:width" content="1639" /><meta property="og:image:height" content="763" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Konkurs na prezesa PKS nie przyniósł zmiany na tym stanowisku, nie znaleziono także inwestora strategicznego, który wyciągnie firmę z dołka. Nie ma nawet firmy, która ma go szukać Nieoficjalnie mówi się o &#8222;nieformalnych ofertach&#8221; od inwestorów, które miały wpłynąć do władz spółki i powiatu, ale niewiele więcej wiadomo. Radni powiatowi są zaniepokojeni tym, co dzieje [&hellip;]" /><meta name="twitter:title" content="Kto decyduje o spółce PKS i dlaczego pewne rzeczy się ukrywa? - Gazeta Oława - Powiatowa - Oława, powiat oławski" /><meta name="twitter:site" content="@powiatowa" /><meta name="twitter:image" content="https://i0.wp.com/www.gazeta-olawa.pl/wp-content/uploads/2017/11/pkswe.jpg?fit=1639%2C763&#038;ssl=1" /><meta name="twitter:creator" content="@powiatowa" /><meta property="DC.date.issued" content="2017-11-13T15:14:00+00:00" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//i3.wp.com' /><link rel='dns-prefetch' href='//gravatar.com' /><link rel='dns-prefetch' href='//facebook.net' /><link rel='dns-prefetch' href='//doubleclick.net' /><link rel='dns-prefetch' href='//google.com' /><link rel='dns-prefetch' href='//googlesyndication.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//ytimg.com' /><link rel="alternate" type="application/rss+xml" title="Gazeta Oława - Powiatowa - Oława, powiat oławski &raquo; Kanał z wpisami" href="//www.gazeta-olawa.pl/feed/" /><link rel="alternate" type="application/rss+xml" title="Gazeta Oława - Powiatowa - Oława, powiat oławski &raquo; Kanał z komentarzami" href="//www.gazeta-olawa.pl/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Gazeta Oława - Powiatowa - Oława, powiat oławski &raquo; Kto decyduje o spółce PKS i dlaczego pewne rzeczy się ukrywa? Kanał z komentarzami" href="//www.gazeta-olawa.pl/informacje/69358-decyduje-o-spolce-pks-dlaczego-pewne-rzeczy-sie-ukrywa/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-content/plugins/bwp-recent-comments-/js/bwp-rc-ajax.js?ver=1.2.2'></script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/js/vendors/excanvas.js?ver=1.3.0'></script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/js/vendors/Chart.min.js?ver=1.3.0'></script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/js/app/legend.js?ver=1.3.0'></script> <script type='text/javascript'>/*  */
var ajaxurl = "https:\/\/www.gazeta-olawa.pl\/wp-admin\/admin-ajax.php";
/*  */</script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/js/app/public.js?ver=1.3.0'></script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-content/plugins/calendarize-it/js/bootstrap.min.js?ver=3.0.0'></script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-content/plugins/calendarize-it/js/bootstrap-select-alt.js?ver=1.0.2'></script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Zamknij","currentText":"Dzi\u015b","monthNames":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","Pa\u017adziernik","Listopad","Grudzie\u0144"],"monthNamesShort":["Sty","Lut","Mar","Kwi","Maj","Cze","Lip","Sie","Wrz","Pa\u017a","Lis","Gru"],"nextText":"Dalej","prevText":"Poprzednie","dayNames":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"dayNamesShort":["nie","pon","wt","\u015br","czw","pt","sob"],"dayNamesMin":["N","P","W","\u015a","C","P","S"],"dateFormat":"mm\/dd\/yy","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-includes/js/wp-a11y.min.js?ver=4.7.7'></script> <script type='text/javascript'>/*  */
var uiAutocompleteL10n = {"noResults":"Nie znaleziono \u017cadnych element\u00f3w.","oneResult":"Znaleziono jeden wynik. U\u017cyj strza\u0142ek g\u00f3ra\/d\u00f3\u0142 do nawigacji.","manyResults":"Znaleziono %d wynik\u00f3w. U\u017cyj strza\u0142ek g\u00f3ra\/d\u00f3\u0142 do nawigacji.","itemSelected":"Wybrano obiekt."};
/*  */</script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-content/plugins/calendarize-it/js/deprecated.js?ver=bundled-jquery-ui'></script> <script type='text/javascript'>/*  */
var RHC = {"ajaxurl":"https:\/\/www.gazeta-olawa.pl\/","mobile_width":"480","last_modified":"6c5fd29b650a90065fed25d68008a6d6","tooltip_details":[],"visibility_check":"1","gmt_offset":"2","disable_event_link":"0"};
/*  */</script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-content/plugins/calendarize-it/js/frontend.min.js?ver=4.4.0.1'></script> <script type='text/javascript' src='//maps.google.com/maps/api/js?libraries=places&#038;ver=3.0'></script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-content/plugins/calendarize-it/js/rhc_gmap3.js?ver=1.0.1'></script> <link rel='https://api.w.org/' href='//www.gazeta-olawa.pl/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//www.gazeta-olawa.pl/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//www.gazeta-olawa.pl/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.7" /><link rel='shortlink' href='//www.gazeta-olawa.pl/?p=69358' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><style type='text/css'>img#wpstats{display:none}</style><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3&appId=105106412951896";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="//www.gazeta-olawa.pl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript">var bwp_ajax_url = 'http://www.gazeta-olawa.pl/';</script> <style type='text/css' media='screen'>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</style> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript> <!--[if lt IE 9]> <script src="//www.gazeta-olawa.pl/wp-content/themes/bettermag/js/html5shiv.min.js"></script> <script src="//www.gazeta-olawa.pl/wp-content/themes/bettermag/js/respond.min.js"></script> <![endif]--><link rel='dns-prefetch' href='i0.wp.com' /><link rel='dns-prefetch' href='i1.wp.com' /><link rel='dns-prefetch' href='i2.wp.com' /><link rel='dns-prefetch' href='i3.wp.com' /><link rel='dns-prefetch' href='gravatar.com' /><link rel='dns-prefetch' href='facebook.net' /><link rel='dns-prefetch' href='doubleclick.net' /><link rel='dns-prefetch' href='google.com' /><link rel='dns-prefetch' href='googlesyndication.com' /><link rel='dns-prefetch' href='google-analytics.com' /><link rel='dns-prefetch' href='ytimg.com' /></head><body class="post-template-default single single-post postid-69358 single-format-standard animation_image_zoom active-lighbox  boxed wpb-js-composer js-comp-ver-5.1 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage"><div class="main-wrap"><div class="top-bar"><div class="container"><div class="row"><div class="col-lg-6 col-sm-6 col-xs-12 top-bar-left clearfix"><div id="text-2" class=" widget-havent-icon top-bar-widget widget widget_text"><div class="textwidget">Kontakt: 71 313-70-78 | email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f1839495909a929b90b196908b948590df9e9d908690df819d">[email&#160;protected]</a></div></div></div><div class="col-lg-6 col-sm-6 col-xs-12 top-bar-right clearfix"><div id="nav_menu-3" class=" widget-havent-icon top-bar-widget widget widget_nav_menu"><div class="menu-menu-gorne-top-container"><ul id="menu-menu-gorne-top" class="menu"><li id="menu-item-1285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim- menu-item-1285"><a href="https://www.gazeta-olawa.pl/">Strona główna</a><li id="menu-item-1290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children better-anim- menu-item-1290"><a href="https://www.gazeta-olawa.pl/redakcja/reklama/">Reklama</a><ul class="sub-menu"><li id="menu-item-35415" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-35415"><a href="https://www.gazeta-olawa.pl/redakcja/reklama/reklama-w-gazecie/">Reklama w gazecie</a><li id="menu-item-34927" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34927"><a href="https://www.gazeta-olawa.pl/redakcja/reklama/pierwsza-strona/">Pierwsza strona</a><li id="menu-item-34925" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34925"><a href="https://www.gazeta-olawa.pl/redakcja/reklama/strony-z-ogloszeniami-drobnymi-i-redakcyjne/">Strony redakcyjne</a><li id="menu-item-34923" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34923"><a href="https://www.gazeta-olawa.pl/redakcja/reklama/rabaty/">Rabaty</a><li id="menu-item-34926" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34926"><a href="https://www.gazeta-olawa.pl/redakcja/reklama/wkladowanie/">Wkładowanie</a><li id="menu-item-34931" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34931"><a href="https://www.gazeta-olawa.pl/redakcja/reklama/koloportaze/">Koloportaże</a><li id="menu-item-34929" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34929"><a href="https://www.gazeta-olawa.pl/redakcja/reklama/">Cennik ogłoszeń</a><li id="menu-item-34924" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34924"><a href="https://www.gazeta-olawa.pl/redakcja/reklama/regulamin/">Regulamin</a><li id="menu-item-34922" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-34922"><a href="https://www.gazeta-olawa.pl/redakcja/reklama/biura-ogloszen/">Biura ogłoszeń</a></ul><li id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-1286"><a href="https://www.gazeta-olawa.pl/mapa-powiatu/">Mapa powiatu</a><li id="menu-item-68872" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-68872"><a href="https://www.gazeta-olawa.pl/redakcja/reklama/regulamin/">Regulamin</a><li id="menu-item-1288" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-1288"><a href="https://www.gazeta-olawa.pl/redakcja/">Redakcja</a></ul></div></div></div></div></div></div> <header id="header" class="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div class="container"><div class="row"><div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 left-align-logo logo-container"><div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope"><h2 id="site-title" class="logo" itemprop="headline"> <a href="https://www.gazeta-olawa.pl" itemprop="url" rel="home"> <img src="//www.gazeta-olawa.pl/wp-content/uploads/2015/07/l90.png" alt="Gazeta Oława &#8211; Powiatowa &#8211; Oława, powiat oławski" data-at2x="http://www.gazeta-olawa.pl/wp-content/uploads/2015/07/l90.png" itemprop="logo" /> </a></h2></div></div><div class="col-lg-8 col-md-8 col-sm-8 col-xs-12 left-align-logo aside-logo-sidebar"><div id="better-ads-6" class=" widget-havent-icon aside-logo-widget widget widget_better-ads"><div class="betteradscontainer betterads-clearfix  betterads-align-center betterad-column-1"><div id="betterad-35481" class="betterad-container betterad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="35481" data-type="image"><a itemprop="url" class="betterad-link" href="http://odszkodowaniaolawa.pl" target="_blank" rel="nofollow"><img class="betterad-image" src="//www.gazeta-olawa.pl/wp-content/uploads/2015/07/output_yFsFQF.gif" alt="W. Pawłowski" /></a></div></div></div></div></div></div> </header><div id="menu-main" class="menu main-menu full-width style-normal" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><div class="container"> <nav class="main-menu-container desktop-menu-container"><ul id="main-menu" class="menu"><li id="menu-item-1293" class="menu-item menu-item-type-custom menu-item-object-custom better-anim- menu-item-1293"><a href="https://www.gazeta-olawa.pl/kategoria/news/">Aktualności</a><li id="menu-item-1280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-6 better-anim- menu-item-1280"><a href="https://www.gazeta-olawa.pl/kategoria/rozmowy/">Rozmowy</a><li id="menu-item-1273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-120 better-anim- menu-item-1273"><a href="https://www.gazeta-olawa.pl/kategoria/historia/">Historia</a><li id="menu-item-1275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-124 better-anim- menu-item-1275"><a href="https://www.gazeta-olawa.pl/kategoria/humor/">Humor</a><li id="menu-item-1278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-123 better-anim- menu-item-1278"><a href="https://www.gazeta-olawa.pl/kategoria/przepisy/">Kulinaria</a><li id="menu-item-34387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-126 better-anim- menu-item-34387"><a href="https://www.gazeta-olawa.pl/kategoria/galerie-zdjec/">Galeria</a><li id="menu-item-35275" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-35275"><a href="https://www.gazeta-olawa.pl/ogloszenia-drobne/">Ogłoszenia</a><li id="menu-item-60029" class="menu-item menu-item-type-post_type menu-item-object-page better-anim- menu-item-60029"><a href="https://www.gazeta-olawa.pl/kalendarz-wydarzen/">Kalendarium</a><li class="search-item alignright"><form role="search" method="get" class="search-form" action="//www.gazeta-olawa.pl"> <label> <input type="search" class="search-field" placeholder="Szukaj..." value="" name="s" title="Wyniki wyszukiwania:"> </label> <input type="submit" class="search-submit" value="&#xf002;"></form></li></ul> </nav></div></div><div class="bf-breadcrumb-wrapper full-width"><div class="container bf-breadcrumb-container"><div class="bf-breadcrumb breadcrumbs bf-clearfix"> <span class="trail-browse">Jesteś tutaj:</span> <span class="trail-begin"><a href="https://www.gazeta-olawa.pl/" title="Gazeta Oława - Powiatowa - Oława, powiat oławski" rel="home"><i class="fa fa-home"></i> Strona główna</a></span> <span class="sep"><i class="fa fa-angle-double-right"></i></span> <a href="https://www.gazeta-olawa.pl/kategoria/informacje/" title="Ważne">Ważne</a> <span class="sep"><i class="fa fa-angle-double-right"></i></span> <span class="trail-end">Kto decyduje o spółce PKS i dlaczego pewne rzeczy się ukrywa?</span></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-9"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="betteradscontainer betterads-clearfix  betterads-align-center betterad-column-1"><div id="betterad-35484" class="betterad-container betterad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="35484" data-type="image"><a itemprop="url" class="betterad-link" href="https://www.bs.olawa.pl/produkt/127-szybka-gotowka-dla-firm.html" target="_blank" rel="nofollow"><img class="betterad-image" src="//www.gazeta-olawa.pl/wp-content/uploads/2015/07/anigif-firmy-MP-2017-750x200-1.gif" alt="reklama" /></a><span class="betterad-caption">reklama</span></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-3"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="betteradscontainer betterads-clearfix  betterads-align-center betterad-column-1"><div id="betterad-35482" class="betterad-container betterad-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="35482" data-type="code"><a href="http://www.taxi.olawa.pl"><img src="//gazeta-olawa.pl/reklama/ycV4UG.gif"></a></div></div></div></div></div></div><main id="content" class="content-container container" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement"><div class="row main-section"><div class="main-content col-lg-8 col-md-8 col-sm-8 col-xs-12 with-sidebar content-column" itemscope="itemscope" itemtype="http://schema.org/Blog"> <article id="post-69358" class="post-69358 post type-post status-publish format-standard has-post-thumbnail category-informacje featured-post single-content clearfix" itemscope="itemscope" itemtype="http://schema.org/Article"><div class="featured" itemprop="thumbnailUrl"><img width="750" height="350" src="//i0.wp.com/www.gazeta-olawa.pl/wp-content/uploads/2017/11/pkswe.jpg?resize=750%2C350&amp;ssl=1" class="img-responsive wp-post-image" alt="" title="Kto decyduje o spółce PKS i dlaczego pewne rzeczy się ukrywa?" /></div><p style="font-style:italic;padding-left:8px"></p><h1 class="post-title page-heading" itemprop="headline"><span class="h-title">Kto decyduje o spółce PKS i dlaczego pewne rzeczy się ukrywa?</span></h1><div class="post-meta meta "> <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-11-13T15:14:00+00:00" title="poniedziałek, Listopad 13, 2017, 3:14 pm">13/11/2017</time></span> <a href="https://www.gazeta-olawa.pl/informacje/69358-decyduje-o-spolce-pks-dlaczego-pewne-rzeczy-sie-ukrywa/#comments" title="Zostaw komentarz: “Kto decyduje o spółce PKS i dlaczego pewne rzeczy się ukrywa?”" class="comments" itemprop="interactionCount"><i class="fa fa-comments-o"></i> 2</a></div><div class="the-content post-content clearfix" propname="articleBody"><div class="betteradscontainer betterads-clearfix better-ads-post-top betterads-align-center betterad-column-1"><div id="betterad-46990" class="betterad-container betterad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="46990" data-type="image"><a itemprop="url" class="betterad-link" href="https://gazeta-olawa.pl/ogloszenia-drobne/" target="_blank" rel="nofollow"><img class="betterad-image" src="//i1.wp.com/gazeta-olawa.pl/wp-content/uploads/2016/04/baner-ogłoszenia112.jpg?w=1170" alt="Miejsce na REKLAMĘ" data-recalc-dims="1" /></a></div></div><h3>Konkurs na prezesa PKS nie przyniósł zmiany na tym stanowisku, nie znaleziono także inwestora strategicznego, który wyciągnie firmę z dołka. Nie ma nawet firmy, która ma go szukać</p><p>Nieoficjalnie mówi się o &#8222;nieformalnych ofertach&#8221; od inwestorów, które miały wpłynąć do władz spółki i powiatu, ale niewiele więcej wiadomo. Radni powiatowi są zaniepokojeni tym, co dzieje się w przedsiębiorstwie, ich wątpliwości budzi także brak działań ze strony Zarządu Powiatu. O sytuację kadrową w PKS pytał na październikowej sesji Rady Powiatu radny Franciszek Październik. Więcej o tej sprawie piszemy w najnowszym wydaniu &#8222;Powiatowej&#8221;. W sprzedaży również e-wydanie: <a href="http://eprasa.pl/news/gazeta-powiatowa-wiadomo%C5%9Bci-o%C5%82awskie/2017-11-09" target="_blank" rel="noopener noreferrer">http://eprasa.pl/news/gazeta-powiatowa-wiadomo%C5%9Bci-o%C5%82awskie/2017-11-09</a></h3><p><i>Monika Gałuszka-Sucharska <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bbd6c8ced8d3dac9c8d0dafbdcdac1decfda95d4d7daccda95cbd7">[email&#160;protected]</a></i></p><div class="betteradscontainer betterads-clearfix betterads-post-bottom betterads-align-center betterad-column-1"><div id="betterad-39856" class="betterad-container betterad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39856" data-type="image"><a itemprop="url" class="betterad-link" href="http://www.egazety.pl/ryza/e-wydanie-gazeta-powiatowa-wiadomosci-olawskie.html" target="_blank"><img class="betterad-image" src="//i0.wp.com/gazeta-olawa.pl/wp-content/uploads/2015/09/baner66.jpg?w=1170" alt="W tekscie" data-recalc-dims="1" /></a></div></div></div><div class="entry-terms the-content" itemprop="articleSection"><p class='terms-list'><span class="fa fa-folder-open"></span> Kategorie: <a href="https://www.gazeta-olawa.pl/kategoria/informacje/" rel="category tag">Ważne</a></p></div> </article> <section class="share-box clearfix  "> <span class="share-text">Udostępnij</span><div class="bf-shortcode bf-social-share style-button colored "><ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=https://www.gazeta-olawa.pl/informacje/69358-decyduje-o-spolce-pks-dlaczego-pewne-rzeczy-sie-ukrywa/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/home?status=https://www.gazeta-olawa.pl/informacje/69358-decyduje-o-spolce-pks-dlaczego-pewne-rzeczy-sie-ukrywa/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=https://www.gazeta-olawa.pl/informacje/69358-decyduje-o-spolce-pks-dlaczego-pewne-rzeczy-sie-ukrywa/','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></a></li><li class="social-item pinterest"><a href="javascript: window.open('http://pinterest.com/pin/create/button/?url=https://www.gazeta-olawa.pl/informacje/69358-decyduje-o-spolce-pks-dlaczego-pewne-rzeczy-sie-ukrywa/&media=https://i0.wp.com/www.gazeta-olawa.pl/wp-content/uploads/2017/11/pkswe.jpg?fit=1639%2C763&#038;ssl=1&description=Kto decyduje o spółce PKS i dlaczego pewne rzeczy się ukrywa?','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-pinterest"></i><span class="item-title">Pinterest</span></a></a></li><li class="social-item linkedin"><a href="javascript: window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.gazeta-olawa.pl/informacje/69358-decyduje-o-spolce-pks-dlaczego-pewne-rzeczy-sie-ukrywa/&title=Kto decyduje o spółce PKS i dlaczego pewne rzeczy się ukrywa?','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-linkedin"></i><span class="item-title">LinkedIn</span></a></a></li><li class="social-item tumblr"><a href="javascript: window.open('http://www.tumblr.com/share/link?url=https://www.gazeta-olawa.pl/informacje/69358-decyduje-o-spolce-pks-dlaczego-pewne-rzeczy-sie-ukrywa/&name=Kto decyduje o spółce PKS i dlaczego pewne rzeczy się ukrywa?','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-tumblr"></i><span class="item-title">Tumblr</span></a></a></li><li class="social-item email"><a href="/cdn-cgi/l/email-protection#043b7771666e616770394f706b246061677d60716e61246b247774c7b7c186676124544f57246d24606865677e61636b247461736a6124767e61677e7d24776dc09d24716f767d73653b22666b607d396c707074773e2b2b7373732a63657e617065296b686573652a74682b6d6a626b766965676e612b323d37313c296061677d60716e61296b2977746b68676129746f7729606865677e61636b297461736a6129767e61677e7d29776d6129716f767d73652b" target="_blank"><i class="fa fa-envelope"></i><span class="item-title">E-mail</span></a></a></li></ul></div> </section><div class="row block-listing navigate-posts style-1"><div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 previous-box"><div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Poprzedni artykuł</span><span class="link"><a href="https://www.gazeta-olawa.pl/galerie-zdjec/69320-przyjacielskie-spotkanie-strzeleckie-niespodzianka/" rel="prev">Przyjacielskie spotkanie strzeleckie z niespodzianką</a></span></div></div><div class="col-lg-6 col-md-6 col-sm-12 col-xs-12"><div class="next"><span class="main-color title">Następny artykuł <i class="fa fa-chevron-right"></i></span><span class="link"><a href="https://www.gazeta-olawa.pl/news/wydarzenia/7809-jak-spedzaja-ferie-video/" rel="next">Jak spędzają ferie? VIDEO</a></span></div></div></div><div class="comments"><div id="comments"><h4 class="section-heading "><span class="h-title" itemprop="commentCount">Komentarzy (2)</span></h4><ol class="comments-list"><li id="comment-39089" class="comment even thread-even depth-1" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/UserComments"> <article class="comment"><div class="comment-avatar" itemprop="image" itemscope="itemscope"><img alt='' src='//secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' /></div><div class="comment-meta"><p class="comment-author comment-author" itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="givenName"><strong class="h-title">PKS</strong></span></p> <a class="comment-permalink comment-time" href="https://www.gazeta-olawa.pl/informacje/69358-decyduje-o-spolce-pks-dlaczego-pewne-rzeczy-sie-ukrywa/#comment-39089" itemprop="url"> <time class="comment-published" datetime="2017-11-13T16:00:07+00:00" title="poniedziałek, Listopad 13, 2017, 4:00 pm" itemprop="commentTime"><i class="fa  fa-calendar"></i> 11/13/2017 <i class="fa fa-clock-o"></i> 16:00</time> </a></div><div class="comment-content" itemprop="commentText"><div class="the-content"><p>Dobra zmiana, brawo starosta.</p></div></div><a rel='nofollow' class='comment-reply-link' href='https://www.gazeta-olawa.pl/informacje/69358-decyduje-o-spolce-pks-dlaczego-pewne-rzeczy-sie-ukrywa/?replytocom=39089#respond' onclick='return addComment.moveForm( "comment-39089", "39089", "respond", "69358" )' aria-label='Odpowiedz użytkownikowi PKS'><i class="fa fa-reply"></i> Komentarz</a> </article></li><li id="comment-39093" class="comment odd alt thread-odd thread-alt depth-1" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/UserComments"> <article class="comment"><div class="comment-avatar" itemprop="image" itemscope="itemscope"><img alt='' src='//secure.gravatar.com/avatar/?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo avatar-default' height='60' width='60' /></div><div class="comment-meta"><p class="comment-author comment-author" itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="givenName"><strong class="h-title">dziadzia</strong></span></p> <a class="comment-permalink comment-time" href="https://www.gazeta-olawa.pl/informacje/69358-decyduje-o-spolce-pks-dlaczego-pewne-rzeczy-sie-ukrywa/#comment-39093" itemprop="url"> <time class="comment-published" datetime="2017-11-13T17:16:37+00:00" title="poniedziałek, Listopad 13, 2017, 5:16 pm" itemprop="commentTime"><i class="fa  fa-calendar"></i> 11/13/2017 <i class="fa fa-clock-o"></i> 17:16</time> </a></div><div class="comment-content" itemprop="commentText"><div class="the-content"><p>Zarząd stoi murem za prezesem i dlatego od lat jest na stołku. Za rok 2016 zarobił tylko 122 528,78 zl.<br /> Dlaczego prezes musi byc prezesem w Oławie to chyba o tym wszyscy wiedzą.<br /> Nieważne kompetencje, ale to czyim jest się kolegą. Koledzy mają moc i nie dadzą zginąć.Vide prominentni samorządowcy olawscy , nieważna przynależność partyjna, tu wszyscy są dyrektorami lub prezesami.</p></div></div><a rel='nofollow' class='comment-reply-link' href='https://www.gazeta-olawa.pl/informacje/69358-decyduje-o-spolce-pks-dlaczego-pewne-rzeczy-sie-ukrywa/?replytocom=39093#respond' onclick='return addComment.moveForm( "comment-39093", "39093", "respond", "69358" )' aria-label='Odpowiedz użytkownikowi dziadzia'><i class="fa fa-reply"></i> Komentarz</a> </article></li></ol><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="section-heading "><span class="h-title">Napisz komentarz</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/informacje/69358-decyduje-o-spolce-pks-dlaczego-pewne-rzeczy-sie-ukrywa/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3><form action="//www.gazeta-olawa.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p>Twoj adres e-mail nie bedzie opublikowany.</p><p><textarea name="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Twój komentarz"></textarea></p><p><input name="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Twoje imię" /></p><p><input name="email" id="email" type="text" value="" size="45" aria-required="true" placeholder="Adres email" /></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Wyślij komentarz" /> <input type='hidden' name='comment_post_ID' value='69358' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="75e381b1fe" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="12" /></p></form></div></div></div></div> <aside id="sidebar-primary-sidebar" class="sidebar col-lg-4 col-md-4 col-sm-4 col-xs-12 main-sidebar vertical-left-line" role="complementary" aria-label="Main Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="better-ads-12" class=" widget-havent-icon primary-sidebar-widget widget widget_better-ads"><div class="betteradscontainer betterads-clearfix  betterads-align-center betterad-column-1"><div id="betterad-39144" class="betterad-container betterad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39144" data-type="image"><a itemprop="url" class="betterad-link" href="https://www.facebook.com/BrowarPROBUS/" target="_blank"><img class="betterad-image" src="//gazeta-olawa.pl/wp-content/uploads/2015/09/20170930_Probus_portal300x300.gif" alt="Reklama" /></a><span class="betterad-caption">Reklama</span></div></div></div><div id="better-ads-14" class=" widget-havent-icon primary-sidebar-widget widget widget_better-ads"><div class="betteradscontainer betterads-clearfix  betterads-align-center betterad-column-1"><div id="betterad-62826" class="betterad-container betterad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="62826" data-type="image"><a itemprop="url" class="betterad-link" href="http://allegro.pl/olawa-inni-ludzie-powiatu-olawskiego-tom-ii-i6829310025.html" target="_blank"><img class="betterad-image" src="//gazeta-olawa.pl/wp-content/uploads/2015/03/INNI2-do-netu.jpg" alt="Allegro" /></a></div></div></div><div id="execphp-29" class=" widget-havent-icon primary-sidebar-widget widget widget_execphp"><h4 class="section-heading"><span class="h-title">Sonda</span></h4><div class="execphpwidget"><div class="weblator-poll-container" data-poll-id="28"><div class="weblator-poll-loading">Proszę czekać...</div><div class="panel panel-default"><div class="panel-heading"><h3 class="panel-title">Czy reforma edukacji to dobry pomysł?</h3></div><div class="panel-body weblator-poll-vote"><div class="alert alert-success">Dziękujemy za oddany głos!</div><div class="alert alert-danger">Wybierz conajmniej jedną opcję...</div><ul><li><input type="radio" name="weblator-chart-options" id="option-230" data-poll-id="28" value="230" /> <label for="option-230">Tak</label></li><li><input type="radio" name="weblator-chart-options" id="option-231" data-poll-id="28" value="231" /> <label for="option-231">Nie</label></li><li><input type="radio" name="weblator-chart-options" id="option-232" data-poll-id="28" value="232" /> <label for="option-232">To się okaże</label></li><li><input type="radio" name="weblator-chart-options" id="option-233" data-poll-id="28" value="233" /> <label for="option-233">Nie mam zdania</label></li></ul></div><div class="panel-footer"><div class="button-vote" style="float:left; text-align: left;"> <button class="btn btn-default vote-button weblator-poll-submit"><i class="fa fa-spinner fa-spin vote-spin"></i> Głosuj</button></div><div class="weblator-view-results" style="float:right; text-align: right;"><a href="#" class="weblator-view-poll btn btn-default">Zobacz wyniki</a> <a href="#" class="weblator-hide-poll btn btn-default">Ukryj wyniki</a></div><div class="clearfix"></div></div></div><canvas id="weblator-chart-28" class="weblator-chart" width="400" height="200"></canvas><script src="/cdn-cgi/scripts/84a23a00/cloudflare-static/email-decode.min.js"></script><script>var ZyBiD = new Poll(28);</script> </div></div></div><div id="better-ads-13" class=" widget-havent-icon primary-sidebar-widget widget widget_better-ads"><div class="betteradscontainer betterads-clearfix  betterads-align-center betterad-column-1"><div id="betterad-56802" class="betterad-container betterad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="56802" data-type="image"><a itemprop="url" class="betterad-link" href="" target="_self"><img class="betterad-image" src="//www.gazeta-olawa.pl/wp-content/uploads/2017/01/Fospol23.gif" alt="reklama" /></a><span class="betterad-caption">reklama</span></div></div></div><div id="recent-comments-3" class=" widget-havent-icon primary-sidebar-widget widget widget_recent_comments"><h4 class="section-heading"><span class="h-title">Ostatnie komentarze</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">dziadzia</span> o <a href="https://www.gazeta-olawa.pl/informacje/69358-decyduje-o-spolce-pks-dlaczego-pewne-rzeczy-sie-ukrywa/#comment-39093">Kto decyduje o spółce PKS i dlaczego pewne rzeczy się ukrywa?</a></li><li class="recentcomments"><span class="comment-author-link">Mietek</span> o <a href="https://www.gazeta-olawa.pl/informacje/69297-jedna-kolizja-potracenia/#comment-39092">Jedna kolizja i dwa potrącenia</a></li><li class="recentcomments"><span class="comment-author-link">oławianka</span> o <a href="https://www.gazeta-olawa.pl/informacje/69229-69229/#comment-39091">Polskość to fenomen. Starosta chce budowy pomnika</a></li><li class="recentcomments"><span class="comment-author-link">Anonim</span> o <a href="https://www.gazeta-olawa.pl/informacje/69030-o-milosci-wolnosci-koncert-kobranocki/#comment-39090">O miłości i wolności. Koncert Kobranocki &#8211; są bezpłatne wejściówki</a></li><li class="recentcomments"><span class="comment-author-link">PKS</span> o <a href="https://www.gazeta-olawa.pl/informacje/69358-decyduje-o-spolce-pks-dlaczego-pewne-rzeczy-sie-ukrywa/#comment-39089">Kto decyduje o spółce PKS i dlaczego pewne rzeczy się ukrywa?</a></li></ul></div><div id="recent-posts-2" class=" widget-havent-icon primary-sidebar-widget widget widget_recent_entries"><h4 class="section-heading"><span class="h-title">Najnowsze wpisy</span></h4><ul><li> <a href="https://www.gazeta-olawa.pl/informacje/69358-decyduje-o-spolce-pks-dlaczego-pewne-rzeczy-sie-ukrywa/">Kto decyduje o spółce PKS i dlaczego pewne rzeczy się ukrywa?</a></li><li> <a href="https://www.gazeta-olawa.pl/galerie-zdjec/69320-przyjacielskie-spotkanie-strzeleckie-niespodzianka/">Przyjacielskie spotkanie strzeleckie z niespodzianką</a></li><li> <a href="https://www.gazeta-olawa.pl/news/69306-uroczyscie-patriotycznie-domaniowie/">Uroczyście i patriotycznie w Domaniowie</a></li></ul></div><div id="better-ads-15" class=" widget-havent-icon primary-sidebar-widget widget widget_better-ads"><div class="betteradscontainer betterads-clearfix  betterads-align-center betterad-column-1"><div id="betterad-39144" class="betterad-container betterad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="39144" data-type="image"><a itemprop="url" class="betterad-link" href="https://www.facebook.com/BrowarPROBUS/" target="_blank"><img class="betterad-image" src="//gazeta-olawa.pl/wp-content/uploads/2015/09/20170930_Probus_portal300x300.gif" alt="Reklama" /></a><span class="betterad-caption">Reklama</span></div></div></div> </aside></div> </main><footer id="footer-lower" class="footer-lower-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="container"><div class="row"> <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-1"><div id="text-3" class=" widget-havent-icon footer-lower-widget lower-left-column widget widget_text"><div class="textwidget">&copy; Gazeta Oława - Wiadomości Oławskie</div></div> </aside> <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-2"><div id="text-4" class=" widget-havent-icon footer-lower-widget lower-right-column widget widget_text"><div class="textwidget"><div style="text-align:right;"><a href="/polityka-prywatnosci" style="color:white;text-decoration: none;">Polityka prywatności</a> | <a href="/regulamin-portalu" style="color:white;text-decoration: none;">Regulamin portalu</a> | <a href="/polityka-cookies" style="color:white;text-decoration: none;">Polityka cookies</a></div></div></div> </aside></div></div> </footer></div> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8181057-1', 'auto');
  ga('send', 'pageview');</script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.gazeta-olawa.pl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Potwierd\u017a, \u017ce nie jeste\u015b robotem."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script> <script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201746'></script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-content/themes/bettermag/js/better-mag-libs.min.js?ver=2.4'></script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-content/themes/bettermag/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.5.25'></script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-content/themes/bettermag/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.5.25'></script> <script type='text/javascript'>/*  */
var better_mag_vars = {"text_navigation":"Nawigacja","main_slider":{"animation":"fade","slideshowSpeed":"7000","animationSpeed":"600"}};
/*  */</script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-content/themes/bettermag/js/better-mag.js?ver=2.4'></script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-includes/js/comment-reply.min.js?ver=4.7.7'></script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.7.7'></script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-content/plugins/better-adsmanager/js/advertising.js?ver=1.3.1'></script> <script type='text/javascript'>/*  */
var better_bam_loc = {"ajax_url":"https:\/\/www.gazeta-olawa.pl\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-content/plugins/better-adsmanager/js/bam.js?ver=1.3.1'></script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.1'></script> <script type='text/javascript' src='//www.gazeta-olawa.pl/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script> <script type='text/javascript' src='//stats.wp.com/e-201746.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'94810110',post:'69358',tz:'2',srv:'www.gazeta-olawa.pl'} ]);
	_stq.push([ 'clickTrackerInit', '94810110', '69358' ]);</script> </body></html>
