<!DOCTYPE html>
<!--[if IE 8]> <html class="ie ie8" lang="pl-PL" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="pl-PL" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="pl-PL" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.gazeta-olawa.pl/xmlrpc.php" />
    <title>Śmierć w lesie - Gazeta Oława - Powiatowa - Oława, powiat oławski</title>

<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="twitter:title" content="Śmierć w lesie"/>
<meta property="twitter:url" content="http://www.gazeta-olawa.pl/na-sygnale/56665-smierc-w-lesie/"/>
<meta property="twitter:card" content="summary"/>
<meta property="twitter:description" content=""/>
<meta property="twitter:image" content="http://www.gazeta-olawa.pl/wp-content/uploads/2017/01/śmierć-350x234.jpg"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<meta property="og:title" content="Śmierć w lesie" />
<meta property="og:description" content="" />

<!-- This site is optimized with the Yoast WordPress SEO Premium plugin v1.7.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Dziś około 15.00 w lesie, w rejonie ul. Bażantowej w Oławie doszło do wypadku podczas wycinki drzew na terenie Nadleśnictwa Oława, Zginął pilarz,"/>
<link rel="canonical" href="http://www.gazeta-olawa.pl/na-sygnale/56665-smierc-w-lesie/" />
<link rel="publisher" href="https://profiles.google.com/113870586507823393489/"/>
<meta property="og:locale" content="pl_PL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Śmierć w lesie - Gazeta Oława - Powiatowa - Oława, powiat oławski" />
<meta property="og:description" content="Dziś około 15.00 w lesie, w rejonie ul. Bażantowej w Oławie doszło do wypadku podczas wycinki drzew na terenie Nadleśnictwa Oława, Zginął pilarz," />
<meta property="og:url" content="http://www.gazeta-olawa.pl/na-sygnale/56665-smierc-w-lesie/" />
<meta property="og:site_name" content="Gazeta Oława - Powiatowa - Oława, powiat oławski" />
<meta property="article:tag" content="oława,śmierć w lesie,wiadomości oławskie" />
<meta property="article:section" content="Na sygnale" />
<meta property="article:published_time" content="2017-01-04T17:20:25+00:00" />
<meta property="og:image" content="http://www.gazeta-olawa.pl/wp-content/uploads/2017/01/śmierć.jpg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Dziś około 15.00 w lesie, w rejonie ul. Bażantowej w Oławie doszło do wypadku podczas wycinki drzew na terenie Nadleśnictwa Oława, Zginął pilarz,"/>
<meta name="twitter:title" content="Śmierć w lesie - Gazeta Oława - Powiatowa - Oława, powiat oławski"/>
<meta name="twitter:site" content="@powiatowa"/>
<meta name="twitter:domain" content="Gazeta Oława - Powiatowa - Oława, powiat oławski"/>
<meta name="twitter:image:src" content="http://www.gazeta-olawa.pl/wp-content/uploads/2017/01/śmierć.jpg"/>
<meta name="twitter:creator" content="@powiatowa"/>
<!-- / Yoast WordPress SEO Premium plugin. -->

<link rel="alternate" type="application/rss+xml" title="Gazeta Oława - Powiatowa - Oława, powiat oławski &raquo; Kanał z wpisami" href="http://www.gazeta-olawa.pl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Oława - Powiatowa - Oława, powiat oławski &raquo; Kanał z komentarzami" href="http://www.gazeta-olawa.pl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Oława - Powiatowa - Oława, powiat oławski &raquo; Śmierć w lesie Kanał z komentarzami" href="http://www.gazeta-olawa.pl/na-sygnale/56665-smierc-w-lesie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.gazeta-olawa.pl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.2.10"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bwp-rc-css'  href='http://www.gazeta-olawa.pl/wp-content/plugins/bwp-recent-comments/css/bwp-recent-comments.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-icons-css'  href='http://www.gazeta-olawa.pl/wp-content/plugins/rdv-youtube-playlist-video-player/packages/icons/css/icons.min.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-style-css'  href='http://www.gazeta-olawa.pl/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/css/youtube-video-player.min.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='perfect-scrollbar-style-css'  href='http://www.gazeta-olawa.pl/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='ytp-custom-css-css'  href='http://www.gazeta-olawa.pl/wp-admin/admin-ajax.php?action=youtube_video_player_custom_css&#038;ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='mmm_mega_main_menu-css'  href='http://www.gazeta-olawa.pl/wp-content/plugins/mega_main_menu/src/css/cache.skin.css?ver=1436948307' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.gazeta-olawa.pl/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.gazeta-olawa.pl/wp-includes/css/dashicons.min.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.gazeta-olawa.pl/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.gazeta-olawa.pl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-stars-css'  href='http://www.gazeta-olawa.pl/wp-content/plugins/directory/ui-front/js/jquery-ui-stars/jquery-ui-stars.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='essential-grid-plugin-settings-css'  href='http://www.gazeta-olawa.pl/wp-content/plugins/essential-grid/public/assets/css/settings.css?ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-plugin-styles-css'  href='http://www.gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/css/public.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='weblator_polling-fa-css'  href='http://www.gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/css/font-awesome.min.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bf-pretty-photo-css'  href='http://www.gazeta-olawa.pl/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/pretty-photo.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.gazeta-olawa.pl/wp-content/themes/better-mag/css/bootstrap.min.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bf-fontawesome-css'  href='http://www.gazeta-olawa.pl/wp-content/themes/better-mag/includes/libs/better-framework/assets/css/font-awesome.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-css'  href='http://www.gazeta-olawa.pl/wp-content/themes/better-mag/style.css?ver=2.4' type='text/css' media='all' />
<link rel='stylesheet' id='better-mag-child-css'  href='http://www.gazeta-olawa.pl/wp-content/themes/better-mag-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rhc-print-css-css'  href='http://www.gazeta-olawa.pl/wp-content/plugins/calendarize-it/css/print.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='calendarizeit-css'  href='http://www.gazeta-olawa.pl/wp-content/plugins/calendarize-it/css/frontend.min.css?ver=4.0.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rhc-last-minue-css'  href='http://www.gazeta-olawa.pl/wp-content/plugins/calendarize-it/css/last_minute_fixes.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-directory-css'  href='http://www.gazeta-olawa.pl/wp-content/plugins/directory/ui-front/general/style-directory.css?ver=4.2.10' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-font-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.gazeta-olawa.pl/wp-content/plugins/jetpack/css/jetpack.css?ver=3.6' type='text/css' media='all' />
<script type="text/javascript">
var
dr_listing = 'http://www.gazeta-olawa.pl/listings/';
dr_add = 'http://www.gazeta-olawa.pl/listings/add-listing/';
dr_edit = 'http://www.gazeta-olawa.pl/listings/edit-listing/';
dr_my = 'http://www.gazeta-olawa.pl/listings/my-listings/';
dr_credits = 'http://www.gazeta-olawa.pl/listings/my-credits/';
dr_signup = 'http://www.gazeta-olawa.pl/listings/signup/';
dr_signin = 'http://www.gazeta-olawa.pl/listings/signin/';
</script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-includes/js/jquery/jquery.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-content/plugins/bwp-recent-comments/js/bwp-rc-ajax.js?ver=1.2.2'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/jquery.mousewheel.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-content/plugins/rdv-youtube-playlist-video-player/packages/perfect-scrollbar/perfect-scrollbar.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-content/plugins/rdv-youtube-playlist-video-player/packages/youtube-video-player/js/youtube-video-player.jquery.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-content/plugins/rdv-youtube-playlist-video-player/js/plugin.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-content/plugins/directory/ui-front/js/jquery-ui-stars/jquery-ui-stars-min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-content/plugins/essential-grid/public/assets/js/lightbox.js?ver=2.0.8'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.tools.min.js?ver=2.0.8'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-content/plugins/essential-grid/public/assets/js/jquery.themepunch.essential.min.js?ver=2.0.8'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/js/vendors/excanvas.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/js/vendors/Chart.min.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/js/app/legend.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.gazeta-olawa.pl\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-content/plugins/weblator-polling/public/assets/js/app/public.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-content/plugins/calendarize-it/js/bootstrap.min.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-content/plugins/calendarize-it/js/bootstrap-select.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-content/plugins/calendarize-it/js/deprecated.js?ver=bundled-jquery-ui'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var RHC = {"ajaxurl":"http:\/\/www.gazeta-olawa.pl\/","mobile_width":"480","last_modified":"ba0082abb93ddbc17765ce7fbfe5fac9","tooltip_details":[],"visibility_check":"1","gmt_offset":"2","disable_event_link":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-content/plugins/calendarize-it/js/frontend.min.js?ver=3.4.4.7'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazeta-olawa.pl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazeta-olawa.pl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.2.10" />
<link rel='shortlink' href='http://www.gazeta-olawa.pl/?p=56665' />

        <script type="text/javascript">
            //<![CDATA[
            jQuery(function ($) {
                $(".avg").children().not(":input").hide();
                $(".rat").children().not("select, .messages").hide();
                $(".user_votes").children().not(":input").hide();
                // Create stars for: Average rating
                $(".avg").stars();
                $(".avg_of_listings").stars();
                $(".user_votes").stars();
                // Create stars for: Rate this
                $(".rat").stars({
                    inputType: "select",
                    cancelShow: true,
                    captionEl: $(".caption"),
                    callback: function (ui, type, value) {
                        // Disable Stars for exclude the next vote
                        //ui.disable();
                        // Display message to the user at the begining of request
                        $(".messages").text("Saving...").stop().css("opacity", 1).fadeIn(30);
                        // Send request to the server using POST method
                        $.post("http://www.gazeta-olawa.pl/wp-admin/admin-ajax.php", {
                            action: 'sr_save_vote',
                            post_id: 56665,
                            rate: value
                        }, function (response) {
                            // Select stars from "Average rating" control to match the returned average rating value
                            $(".avg").stars("select", Math.round(response.avg));
                            // Update other text controls...
                            $(".all_votes-56665").text(response.votes);
                            $(".all_avg56665").text(response.avg);
                            // Display confirmation message to the user
                            $(".messages").text("Rating saved (" + value + "). Thanks!").stop().css("opacity", 1).fadeIn(30);
                            // Hide confirmation message and enable stars for "Rate this" control, after 2 sec...
                            setTimeout(function () {
                                $(".messages").fadeOut(1000, function () {
                                })
                            }, 2000);
                        }, "json");
                    }
                });
                // Since the <option value="3"> was selected by default, we must remove selection from Stars.
                //$(".rat").stars("selectID", -1);
                // Create element to use for confirmation messages
                $('<div class="messages"/>').appendTo(".rat");
            });
            //]]>
        </script> <style type='text/css'>img#wpstats{display:none}</style><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v2.3&appId=105106412951896";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.gazeta-olawa.pl/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><script type="text/javascript">
	var bwp_ajax_url = 'http://www.gazeta-olawa.pl/';
</script>

<!-- BetterFramework Auto Generated CSS -->
<style type='text/css' media='screen'>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</style>
<!-- /BetterFramework Auto Generated CSS -->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
    <!--[if lt IE 9]>
    <script src="http://www.gazeta-olawa.pl/wp-content/themes/better-mag/js/html5shiv.min.js"></script>
    <script src="http://www.gazeta-olawa.pl/wp-content/themes/better-mag/js/respond.min.js"></script>
    <![endif]-->
</head>
<body class="single single-post postid-56665 single-format-standard mmm mega_main_menu-2-0-5 animation_image_zoom active-lighbox  boxed wpb-js-composer js-comp-ver-4.5.3 vc_responsive" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="main-wrap"><div class="top-bar">
    <div class="container">
        <div class="row">
            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-left clearfix">
                <div  id="text-12" class="  top-bar-widget widget widget_text">			<div class="textwidget">Kontakt: tel. 71-313-70-78 | e-mail: redakcja@gazeta.olawa.pl</div>
		</div>            </div>
            <div class="col-lg-6 col-sm-6 col-xs-12 top-bar-right clearfix">
                <div  id="nav_menu-5" class="  top-bar-widget widget widget_nav_menu"><div class="menu-menu-gorne-top-container"><ul id="menu-menu-gorne-top" class="menu"><li id="menu-item-1285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1285"><a href="http://www.gazeta-olawa.pl/">Strona główna</a></li>
<li id="menu-item-1290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1290"><a href="http://www.gazeta-olawa.pl/redakcja/reklama/">Reklama</a>
<ul class="sub-menu">
	<li id="menu-item-35415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35415"><a href="http://www.gazeta-olawa.pl/redakcja/reklama/reklama-w-gazecie/">Reklama w gazecie</a></li>
	<li id="menu-item-34927" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34927"><a href="http://www.gazeta-olawa.pl/redakcja/reklama/pierwsza-strona/">Pierwsza strona</a></li>
	<li id="menu-item-34925" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34925"><a href="http://www.gazeta-olawa.pl/redakcja/reklama/strony-z-ogloszeniami-drobnymi-i-redakcyjne/">Strony redakcyjne</a></li>
	<li id="menu-item-34923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34923"><a href="http://www.gazeta-olawa.pl/redakcja/reklama/rabaty/">Rabaty</a></li>
	<li id="menu-item-34926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34926"><a href="http://www.gazeta-olawa.pl/redakcja/reklama/wkladowanie/">Wkładowanie</a></li>
	<li id="menu-item-34931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34931"><a href="http://www.gazeta-olawa.pl/redakcja/reklama/koloportaze/">Koloportaże</a></li>
	<li id="menu-item-34929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34929"><a href="http://www.gazeta-olawa.pl/redakcja/reklama/">Cennik ogłoszeń</a></li>
	<li id="menu-item-34924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34924"><a href="http://www.gazeta-olawa.pl/redakcja/reklama/regulamin/">Regulamin</a></li>
	<li id="menu-item-34922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34922"><a href="http://www.gazeta-olawa.pl/redakcja/reklama/biura-ogloszen/">Biura ogłoszeń</a></li>
</ul>
</li>
<li id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1286"><a href="http://www.gazeta-olawa.pl/mapa-powiatu/">Mapa powiatu</a></li>
<li id="menu-item-1288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1288"><a href="http://www.gazeta-olawa.pl/redakcja/">Redakcja</a></li>
</ul></div></div>            </div>
        </div>
    </div>
</div>
    <header id="header" class="header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
    <div class="container">
        <div class="row">
                            <div class="col-lg-4 col-md-4 col-sm-4 col-xs-12 left-align-logo logo-container">
                            <div id="site-branding" class=" site-branding " itemtype="http://schema.org/Organization" itemscope="itemscope">
                            <h2 id="site-title" class="logo" itemprop="headline">
                        <a href="http://www.gazeta-olawa.pl" itemprop="url" rel="home">
                                    <img src="http://www.gazeta-olawa.pl/wp-content/uploads/2015/07/l90.png" alt="Gazeta Oława &#8211; Powiatowa &#8211; Oława, powiat oławski"
                         data-at2x="http://www.gazeta-olawa.pl/wp-content/uploads/2015/07/l90.png" itemprop="logo" />
                            </a>
                            </h2>
                    </div>
                        </div>
                <div
                    class="col-lg-8 col-md-8 col-sm-8 col-xs-12 left-align-logo aside-logo-sidebar">
                    <div  id="better-ads-6" class=" hidden-md aside-logo-widget widget widget_better-ads"><div class="better-ads-container better-ads-clearfix  ads-align-center better-ad-column-1"><div id="ad-35481" class="better-ad-container better-ad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock"><a itemprop="url" class="ad-link" href="http://odszkodowaniaolawa.pl" target="_blank"  rel="nofollow" ><img class="ad-image" src="http://www.gazeta-olawa.pl/wp-content/uploads/2015/07/output_yFsFQF.gif" /></a></div></div></div>                </div>
                    </div>
    </div>
    </header>
<div id="mega_main_menu" class="main-menu primary_style-flat icons-disable_globally first-lvl-align-left first-lvl-separator-smooth direction-horizontal fullwidth-enable mobile_minimized-enable dropdowns_animation-anim_2 no-logo no-search no-woo_cart no-buddypress responsive-enable coercive_styles-enable indefinite_location_mode-disable language_direction-ltr version-2-0-5 structure_settings-no_icons icons-disable_globally mega_main mega_main_menu">
	<div class="menu_holder">
	<div class="mmm_fullwidth_container"></div><!-- class="fullwidth_container" -->
		<div class="menu_inner">
			<span class="nav_logo">
				<a class="mobile_toggle">
					<span class="mobile_button">
						Menu &nbsp;
						<span class="symbol_menu">&equiv;</span>
						<span class="symbol_cross">&#x2573;</span>
					</span><!-- class="mobile_button" -->
				</a>
			</span><!-- /class="nav_logo" -->
				<ul id="mega_main_menu_ul" class="mega_main_menu_ul">
<li id="menu-item-1293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1293 multicolumn_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.gazeta-olawa.pl/kategoria/news/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Aktualności
			</span>
		</span>
	</a>
	<ul class="mega_dropdown">
	<li id="menu-item-1270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1270 post_type_dropdown default_style drop_to_left submenu_default_width columns4" style="width:100%;">
		<a href="http://www.gazeta-olawa.pl/kategoria/news/" class="item_link  disable_icon" tabindex="0">
			<i class=""></i> 
			<span class="link_content">
				<span class="link_text">
					Wydarzenia
					<span class="link_descr">Aktualności, wydarzenia, informacje z Oławy oraz powiatu oławskiego
					</span>
				</span>
			</span>
		</a>
		<ul class="mega_dropdown">
		<li class="post_item" style="width:25%;">
	<div class="processed_image">
		<img src="http://www.gazeta-olawa.pl/wp-content/uploads/2017/01/archiwum-671-285x285-croped.jpg" alt="Nowy sprzęt dla strażaków" title="Nowy sprzęt dla strażaków" />
		<div class="cover icon">
			<a href="http://www.gazeta-olawa.pl/news/56658-nowy-sprzet-dla-strazakow/" class="icon"><i class="im-icon-plus-circle"></i></a>
		</div><!-- class="cover icon" -->
	</div><!-- class="processed_image" -->
			<div class="post_details">
	<div class="processed_image">
		<img src="http://www.gazeta-olawa.pl/wp-content/uploads/2017/01/archiwum-671-450x150-croped.jpg" alt="Nowy sprzęt dla strażaków" title="Nowy sprzęt dla strażaków" />
	</div><!-- class="processed_image" -->
				<div class="post_icon">
					<i class="im-icon-plus-circle"></i>
				</div>
				<div class="post_title">
					Nowy sprzęt dla strażaków
				</div>
				<div class="post_description">
					Gmina Domaniów Wyposażenie 

Podczas grudniowej sesji Rady Gminy przekazano defibrylatory jednostkom OSP Domaniów i OSP Wierzbno


Defibrylatory AED, warte 8600 zł, zakupiono z budżetu...
				</div>
			</div><!-- /.post_details -->
		</li><!-- /.post_item -->
		<li class="post_item" style="width:25%;">
	<div class="processed_image">
		<img src="http://www.gazeta-olawa.pl/wp-content/uploads/2017/01/archiwum-38-285x285-croped.jpg" alt="Przedszkolaki koncertowały" title="Przedszkolaki koncertowały" />
		<div class="cover icon">
			<a href="http://www.gazeta-olawa.pl/news/56614-przedszkolaki-koncertowaly/" class="icon"><i class="im-icon-plus-circle"></i></a>
		</div><!-- class="cover icon" -->
	</div><!-- class="processed_image" -->
			<div class="post_details">
	<div class="processed_image">
		<img src="http://www.gazeta-olawa.pl/wp-content/uploads/2017/01/archiwum-38-450x150-croped.jpg" alt="Przedszkolaki koncertowały" title="Przedszkolaki koncertowały" />
	</div><!-- class="processed_image" -->
				<div class="post_icon">
					<i class="im-icon-plus-circle"></i>
				</div>
				<div class="post_title">
					Przedszkolaki koncertowały
				</div>
				<div class="post_description">
					15 Miejskie Przedszkole nr 1 zaprosiło na koncert bożonarodzeniowy


Gości, rodziców, dzieci i przyjaciół przedszkola witała wicedyrektor Barbara Orzechowska. Część...
				</div>
			</div><!-- /.post_details -->
		</li><!-- /.post_item -->
		<li class="post_item" style="width:25%;">
	<div class="processed_image">
		<img src="http://www.gazeta-olawa.pl/wp-content/uploads/2017/01/kolonie-285x285-croped.jpg" alt="Nie ma nudy podczas ferii" title="Nie ma nudy podczas ferii" />
		<div class="cover icon">
			<a href="http://www.gazeta-olawa.pl/news/56611-nie-ma-nudy-podczas-ferii/" class="icon"><i class="im-icon-plus-circle"></i></a>
		</div><!-- class="cover icon" -->
	</div><!-- class="processed_image" -->
			<div class="post_details">
	<div class="processed_image">
		<img src="http://www.gazeta-olawa.pl/wp-content/uploads/2017/01/kolonie-450x150-croped.jpg" alt="Nie ma nudy podczas ferii" title="Nie ma nudy podczas ferii" />
	</div><!-- class="processed_image" -->
				<div class="post_icon">
					<i class="im-icon-plus-circle"></i>
				</div>
				<div class="post_title">
					Nie ma nudy podczas ferii
				</div>
				<div class="post_description">
					Urząd Miejski zaprasza na półkolonie podczas ferii zimowych

Mogą w nich brać udział dzieci w wieku od 6 do 12 lat. Pierwszy turnus rozpocznie się 13 lutego, zakończy 17 lutego w Szkole...
				</div>
			</div><!-- /.post_details -->
		</li><!-- /.post_item -->
		<li class="post_item" style="width:25%;">
	<div class="processed_image">
		<img src="http://www.gazeta-olawa.pl/wp-content/uploads/2017/01/jubileusz-285x285-croped.jpg" alt="Pół wieku razem" title="Pół wieku razem" />
		<div class="cover icon">
			<a href="http://www.gazeta-olawa.pl/news/56605-pol-wieku-razem-2/" class="icon"><i class="im-icon-plus-circle"></i></a>
		</div><!-- class="cover icon" -->
	</div><!-- class="processed_image" -->
			<div class="post_details">
	<div class="processed_image">
		<img src="http://www.gazeta-olawa.pl/wp-content/uploads/2017/01/jubileusz-450x150-croped.jpg" alt="Pół wieku razem" title="Pół wieku razem" />
	</div><!-- class="processed_image" -->
				<div class="post_icon">
					<i class="im-icon-plus-circle"></i>
				</div>
				<div class="post_title">
					Pół wieku razem
				</div>
				<div class="post_description">
					Gmina Domaniów Złote gody 

Wyjątkowy jubileusz obchodzili Janina i Franciszek Chamiołowie z Jankowa


W domaniowskim USC 10 grudnia odbyła się uroczystość wręczenia medali "Za...
				</div>
			</div><!-- /.post_details -->
		</li><!-- /.post_item -->
		<li class="post_item" style="width:25%;">
	<div class="processed_image">
		<img src="http://www.gazeta-olawa.pl/wp-content/uploads/2016/12/archiwum-341-285x285-croped.jpg" alt="Jesteśmy dla tych dzieci ostoją" title="Jesteśmy dla tych dzieci ostoją" />
		<div class="cover icon">
			<a href="http://www.gazeta-olawa.pl/news/56579-jestesmy-dla-tych-dzieci-ostoja/" class="icon"><i class="im-icon-plus-circle"></i></a>
		</div><!-- class="cover icon" -->
	</div><!-- class="processed_image" -->
			<div class="post_details">
	<div class="processed_image">
		<img src="http://www.gazeta-olawa.pl/wp-content/uploads/2016/12/archiwum-341-450x150-croped.jpg" alt="Jesteśmy dla tych dzieci ostoją" title="Jesteśmy dla tych dzieci ostoją" />
	</div><!-- class="processed_image" -->
				<div class="post_icon">
					<i class="im-icon-plus-circle"></i>
				</div>
				<div class="post_title">
					Jesteśmy dla tych dzieci ostoją
				</div>
				<div class="post_description">
					Jelcz-Laskowice Rozmowa 

Gdyby nie ten klub, dzieci przesiadywałyby po klatkach schodowych albo patrzyły na dorosłych popijających alkohol. A tam nie dość, że zorganizują czas, to...
				</div>
			</div><!-- /.post_details -->
		</li><!-- /.post_item -->
		<li class="post_item" style="width:25%;">
	<div class="processed_image">
		<img src="http://www.gazeta-olawa.pl/wp-content/uploads/2016/12/500-285x285-croped.jpg" alt="Należy się czy nie? Długa walka o 500+ zakończona sukcesem" title="Należy się czy nie? Długa walka o 500+ zakończona sukcesem" />
		<div class="cover icon">
			<a href="http://www.gazeta-olawa.pl/news/56573-nalezy-sie-czy-nie-dluga-walka-o-500-zakonczona-sukcesem/" class="icon"><i class="im-icon-plus-circle"></i></a>
		</div><!-- class="cover icon" -->
	</div><!-- class="processed_image" -->
			<div class="post_details">
	<div class="processed_image">
		<img src="http://www.gazeta-olawa.pl/wp-content/uploads/2016/12/500-450x150-croped.jpg" alt="Należy się czy nie? Długa walka o 500+ zakończona sukcesem" title="Należy się czy nie? Długa walka o 500+ zakończona sukcesem" />
	</div><!-- class="processed_image" -->
				<div class="post_icon">
					<i class="im-icon-plus-circle"></i>
				</div>
				<div class="post_title">
					Należy się czy nie? Długa walka o 500+ zakończona sukcesem
				</div>
				<div class="post_description">
					Jelcz-Laskowice Problem 

Wniosek złożyli w kwietniu, pieniądze otrzymali dopiero w listopadzie. Sylwia Muszyńska-Wójcik i Krzysztof Muszyński są małżeństwem. Rządowy program "Rodzina...
				</div>
			</div><!-- /.post_details -->
		</li><!-- /.post_item -->
		<li class="post_item" style="width:25%;">
	<div class="processed_image">
		<img src="http://www.gazeta-olawa.pl/wp-content/uploads/2016/12/niemcy1-285x285-croped.jpg" alt="Czujemy wielki smutek i głębokie współczucie" title="Czujemy wielki smutek i głębokie współczucie" />
		<div class="cover icon">
			<a href="http://www.gazeta-olawa.pl/news/56567-czujemy-wielki-smutek-i-glebokie-wspolczucie/" class="icon"><i class="im-icon-plus-circle"></i></a>
		</div><!-- class="cover icon" -->
	</div><!-- class="processed_image" -->
			<div class="post_details">
	<div class="processed_image">
		<img src="http://www.gazeta-olawa.pl/wp-content/uploads/2016/12/niemcy1-450x150-croped.jpg" alt="Czujemy wielki smutek i głębokie współczucie" title="Czujemy wielki smutek i głębokie współczucie" />
	</div><!-- class="processed_image" -->
				<div class="post_icon">
					<i class="im-icon-plus-circle"></i>
				</div>
				<div class="post_title">
					Czujemy wielki smutek i głębokie współczucie
				</div>
				<div class="post_description">
					Drogi Panie Starosto, Drodzy Przyjaciele i Mieszkańcy powiatu oławskiego - naszego powiatu partnerskiego
My, Wasi przyjaciele i partnerzy z Blankenhain i Neckerody, przyjęliśmy z wielką...
				</div>
			</div><!-- /.post_details -->
		</li><!-- /.post_item -->
		<li class="post_item" style="width:25%;">
	<div class="processed_image">
		<img src="http://www.gazeta-olawa.pl/wp-content/uploads/2016/12/archiwum1-285x285-croped.jpg" alt="Sposób na teatr" title="Sposób na teatr" />
		<div class="cover icon">
			<a href="http://www.gazeta-olawa.pl/news/56560-sposob-na-teatr/" class="icon"><i class="im-icon-plus-circle"></i></a>
		</div><!-- class="cover icon" -->
	</div><!-- class="processed_image" -->
			<div class="post_details">
	<div class="processed_image">
		<img src="http://www.gazeta-olawa.pl/wp-content/uploads/2016/12/archiwum1-450x150-croped.jpg" alt="Sposób na teatr" title="Sposób na teatr" />
	</div><!-- class="processed_image" -->
				<div class="post_icon">
					<i class="im-icon-plus-circle"></i>
				</div>
				<div class="post_title">
					Sposób na teatr
				</div>
				<div class="post_description">
					Bystrzyca Edukacja inaczej 

6 grudnia, dzięki Bronisławie Kryk oraz Jolancie Malanowskiej z Gminnej Komisji ds. Rozwiązywania Problemów Alkoholowych, gościł w Zespole Szkół teatr z Krakowa...
				</div>
			</div><!-- /.post_details -->
		</li><!-- /.post_item -->
		</ul><!-- /.mega_dropdown -->
	</li>
	</ul><!-- /.mega_dropdown -->
</li>
<li id="menu-item-1280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1280 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.gazeta-olawa.pl/kategoria/rozmowy/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Rozmowy
			</span>
		</span>
	</a>
</li>
<li id="menu-item-1273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1273 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.gazeta-olawa.pl/kategoria/historia/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Historia
			</span>
		</span>
	</a>
</li>
<li id="menu-item-1275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1275 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.gazeta-olawa.pl/kategoria/humor/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Humor
			</span>
		</span>
	</a>
</li>
<li id="menu-item-1278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1278 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.gazeta-olawa.pl/kategoria/przepisy/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Kulinaria
			</span>
		</span>
	</a>
</li>
<li id="menu-item-1274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1274 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.gazeta-olawa.pl/kategoria/horoskop/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Horoskop
			</span>
		</span>
	</a>
</li>
<li id="menu-item-34387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34387 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.gazeta-olawa.pl/kategoria/galerie-zdjec/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Galeria
			</span>
		</span>
	</a>
</li>
<li id="menu-item-35275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35275 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.gazeta-olawa.pl/ogloszenia-drobne/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Ogłoszenia
			</span>
		</span>
	</a>
</li>
<li id="menu-item-36021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36021 default_dropdown default_style drop_to_right submenu_default_width columns1">
	<a href="http://www.gazeta-olawa.pl/wyszukiwarka/" class="item_link  disable_icon" tabindex="0">
		<i class=""></i> 
		<span class="link_content">
			<span class="link_text">
				Wyszukiwarka
			</span>
		</span>
	</a>
</li></ul>
		</div><!-- /class="menu_inner" -->
	</div><!-- /class="menu_holder" -->
</div><!-- /id="mega_main_menu" -->	
		
		<div class="bf-breadcrumb-wrapper full-width"><div class="container bf-breadcrumb-container">
		<div class="bf-breadcrumb breadcrumbs bf-clearfix">
			<span class="trail-browse">Jesteś tutaj:</span> <span class="trail-begin"><a href="http://www.gazeta-olawa.pl" title="Gazeta Oława - Powiatowa - Oława, powiat oławski" rel="home"><i class="fa fa-home"></i> Strona główna</a></span>
			 <span class="sep"><i class="fa fa-angle-double-right"></i></span> <a href="http://www.gazeta-olawa.pl/kategoria/na-sygnale/" title="Na sygnale">Na sygnale</a>
			 <span class="sep"><i class="fa fa-angle-double-right"></i></span> <span class="trail-end">Śmierć w lesie</span>
		</div></div></div><main id="content" class="content-container container" role="main" itemscope itemprop="mainContentOfPage" itemtype="http://schema.org/WebPageElement"><div class="row main-section">
        <div class="main-content col-lg-8 col-md-8 col-sm-8 col-xs-12 with-sidebar content-column" itemscope="itemscope" itemtype="http://schema.org/Blog">        <article id="post-56665" class="post-56665 post type-post status-publish format-standard has-post-thumbnail category-na-sygnale tag-olawa tag-smierc-w-lesie tag-wiadomosci-olawskie featured-post single-content clearfix" itemscope="itemscope" itemtype="http://schema.org/Article">
                            <div class="featured" itemprop="thumbnailUrl"><img src="http://www.gazeta-olawa.pl/wp-content/uploads/2017/01/śmierć-750x350.jpg" class="img-responsive wp-post-image" alt="smierc" title="Śmierć w lesie" />                </div>
				

<p style="font-style:italic;padding-left:8px"></p>
 
 

				            <h1 class="post-title page-heading" itemprop="headline"><span class="h-title">Śmierć w lesie</span></h1><div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-01-04T17:20:25+00:00" title="środa, Styczeń 4, 2017, 5:20 pm">4/01/2017</time></span>
        <a href="http://www.gazeta-olawa.pl/na-sygnale/56665-smierc-w-lesie/#comments" title="Napisz komentarz do wpisu: “Śmierć w lesie”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
        <div class="the-content post-content clearfix" propname="articleBody"><div class="better-ads-container better-ads-clearfix better-ads-post-top ads-align-center better-ad-column-1">
<div id="ad-46990" class="better-ad-container better-ad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock"><a itemprop="url" class="ad-link" href="" target="_blank" ><img class="ad-image" src="" /></a></div>
</div>
<p>Dziś około 15.00 w lesie, w rejonie ul. Bażantowej w Oławie doszło do wypadku podczas wycinki drzew na terenie Nadleśnictwa Oława, Zginął pilarz, najprawdopodobniej spadła na niego gałą<span class="st"><em>ź</em></span>. Policja potwierdza zdarzenie, ale jeszcze za wcześnie aby mówić o szczegółach. Na miejscu prowadzone są czynności procesowe. Mają na celu ustalenia okoliczności zdarzenia.</p>
<p style="text-align: right;">MON</p>
<div class="better-ads-container better-ads-clearfix better-ads-post-bottom ads-align-center better-ad-column-1">
<div id="ad-39856" class="better-ad-container better-ad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock"><a itemprop="url" class="ad-link" href="http://www.gazeta-olawa.pl/ogloszenia-drobne/praca/" target="_blank" ><img class="ad-image" src="http://www.gazeta-olawa.pl/wp-content/uploads/2015/09/bener-oferty-pracy.jpg" /></a></div>
</div>
</div><div class="entry-terms the-content" itemprop="articleSection"><p class='terms-list'><span class="fa fa-folder-open"></span> Kategorie: <a href="http://www.gazeta-olawa.pl/kategoria/na-sygnale/" rel="tag">Na sygnale</a></p></div><div class="entry-terms the-content" itemprop="keywords"><p class='terms-list'><span class="fa fa-tag"></span> Tagi: <a href="http://www.gazeta-olawa.pl/tag/olawa/" rel="tag">oława</a><span class='sep'>,</span><a href="http://www.gazeta-olawa.pl/tag/smierc-w-lesie/" rel="tag">śmierć w lesie</a><span class='sep'>,</span><a href="http://www.gazeta-olawa.pl/tag/wiadomosci-olawskie/" rel="tag">wiadomości oławskie</a></p></div>        </article>
                <section class="share-box clearfix  ">
            <span class="share-text">Udostępnij</span>
                    <div class="bf-shortcode bf-social-share style-button colored ">
            <ul class="social-list clearfix"><li class="social-item facebook"><a href="javascript: window.open('http://www.facebook.com/sharer.php?u=http://www.gazeta-olawa.pl/na-sygnale/56665-smierc-w-lesie/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-facebook"></i><span class="item-title">Facebook</span></a></a></li><li class="social-item twitter"><a href="javascript: window.open('http://twitter.com/home?status=http://www.gazeta-olawa.pl/na-sygnale/56665-smierc-w-lesie/','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-twitter"></i><span class="item-title">Twitter</span></a></a></li><li class="social-item google_plus"><a href="javascript: window.open('http://plus.google.com/share?url=http://www.gazeta-olawa.pl/na-sygnale/56665-smierc-w-lesie/','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-google-plus"></i><span class="item-title">Google+</span></a></a></li><li class="social-item pinterest"><a href="javascript: window.open('http://pinterest.com/pin/create/button/?url=http://www.gazeta-olawa.pl/na-sygnale/56665-smierc-w-lesie/&media=http://www.gazeta-olawa.pl/wp-content/uploads/2017/01/śmierć.jpg&description=Śmierć w lesie','_blank', 'width=900, height=450');" target="_blank"><i class="fa fa-pinterest"></i><span class="item-title">Pinterest</span></a></a></li><li class="social-item linkedin"><a href="javascript: window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.gazeta-olawa.pl/na-sygnale/56665-smierc-w-lesie/&title=Śmierć w lesie','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-linkedin"></i><span class="item-title">Linkedin</span></a></a></li><li class="social-item tumblr"><a href="javascript: window.open('http://www.tumblr.com/share/link?url=http://www.gazeta-olawa.pl/na-sygnale/56665-smierc-w-lesie/&name=Śmierć w lesie','_blank', 'width=500, height=450');" target="_blank"><i class="fa fa-tumblr"></i><span class="item-title">Tumblr</span></a></a></li><li class="social-item email"><a href="mailto:?subject=Śmierć w lesie&body=http://www.gazeta-olawa.pl/na-sygnale/56665-smierc-w-lesie/" target="_blank"><i class="fa fa-envelope"></i><span class="item-title">E-mail</span></a></a></li>            </ul>
        </div>
        </section>
                <div class="row block-listing navigate-posts style-1">
            <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 previous-box">
                <div class="previous"><span class="main-color title"><i class="fa fa-chevron-left"></i> Poprzedni artykuł</span><span class="link"><a href="http://www.gazeta-olawa.pl/news/56658-nowy-sprzet-dla-strazakow/" rel="prev">Nowy sprzęt dla strażaków</a></span>                </div>
            </div>

            <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12">
                <div class="next"><span class="main-color title">Następny artykuł <i class="fa fa-chevron-right"></i></span><span class="link"><a href="http://www.gazeta-olawa.pl/news/wydarzenia/8556-taniec-po-olawsku/" rel="next">Taniec po oławsku</a></span>                </div>
            </div>
        </div>            <div class="comments">
                
<div id="comments">						<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title"><h4 class="section-heading "><span class="h-title" >Napisz komentarz</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/na-sygnale/56665-smierc-w-lesie/#respond" style="display:none;">Anuluj odpowiedź</a></small></h3>
									<form action="http://www.gazeta-olawa.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																			<p>Wymagane pole: Imię/Nick.  Twój komentarz zostanie opublikowany po akceptacji przez moderatora. </p>
							<p><input name="author" id="author" type="text" value="" size="45" aria-required="true" placeholder="Twoje imię" /></p>
												<p><textarea name="comment" id="comment" cols="45" rows="10" aria-required="true" placeholder="Twój komentarz"></textarea></p>						
						<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Dodaj komentarz" /> <input type='hidden' name='comment_post_ID' value='56665' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6715bdcf9c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="238"/></p>					</form>
							</div><!-- #respond -->
			</div><!-- #comments -->
            </div>    </div>
    <aside id="sidebar-primary-sidebar" class="sidebar col-lg-4 col-md-4 col-sm-4 col-xs-12 main-sidebar vertical-left-line" role="complementary" aria-label="Main Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
        <div id="better-ads-12" class=" hidden-md primary-sidebar-widget widget widget_better-ads"><div class="better-ads-container better-ads-clearfix  ads-align-center better-ad-column-1"><div id="ad-39144" class="better-ad-container better-ad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock"><a itemprop="url" class="ad-link" href="https://www.facebook.com/BrowarPROBUS/" target="_blank" ><img class="ad-image" src="http://www.gazeta-olawa.pl/wp-content/uploads/2015/09/Probus_portal300x300_ogolna.gif" /><span class="ad-caption">Reklama</span></a></div></div></div><div id="text-13" class="  primary-sidebar-widget widget widget_text"><h4 class="section-heading"><span class="h-title">Najbliższe wydarzenia</span></h4>			<div class="textwidget"><div id="uew_1" class="rhc_supe_holder rhc-side-0" data-page="0" data-number="5" data-atts="{&quot;uid&quot;:1,&quot;test&quot;:&quot;&quot;,&quot;page&quot;:&quot;0&quot;,&quot;number&quot;:&quot;5&quot;,&quot;taxonomy&quot;:&quot;&quot;,&quot;terms&quot;:&quot;&quot;,&quot;template&quot;:&quot;widget_upcoming_events_a.php&quot;,&quot;class&quot;:&quot;rhc_supe_holder&quot;,&quot;prefix&quot;:&quot;uew&quot;,&quot;parse_postmeta&quot;:&quot;&quot;,&quot;parse_taxonomy&quot;:&quot;0&quot;,&quot;parse_taxonomymeta&quot;:&quot;1&quot;,&quot;order&quot;:&quot;ASC&quot;,&quot;date&quot;:&quot;NOW&quot;,&quot;date_end&quot;:&quot;&quot;,&quot;horizon&quot;:&quot;day&quot;,&quot;allday&quot;:&quot;&quot;,&quot;no_events_message&quot;:&quot;&quot;,&quot;post_status&quot;:&quot;publish&quot;,&quot;post_type&quot;:&quot;&quot;,&quot;author&quot;:&quot;&quot;,&quot;author_current&quot;:&quot;&quot;,&quot;do_shortcode&quot;:&quot;1&quot;,&quot;the_content&quot;:&quot;0&quot;,&quot;separator&quot;:&quot;&quot;,&quot;holder&quot;:&quot;1&quot;,&quot;dayspast&quot;:&quot;&quot;,&quot;premiere&quot;:&quot;0&quot;,&quot;auto&quot;:&quot;0&quot;,&quot;feed&quot;:&quot;&quot;,&quot;words&quot;:&quot;&quot;,&quot;render_images&quot;:&quot;&quot;,&quot;calendar_url&quot;:&quot;&quot;,&quot;loading_overlay&quot;:&quot;0&quot;,&quot;for_sidebar&quot;:&quot;0&quot;,&quot;post_id&quot;:&quot;&quot;,&quot;current_post&quot;:&quot;&quot;,&quot;rdate&quot;:&quot;&quot;,&quot;js_init_script&quot;:&quot;&quot;,&quot;vc_js_init_script&quot;:&quot;&quot;,&quot;nav&quot;:&quot;0&quot;,&quot;ajaxurl&quot;:&quot;http:\/\/www.gazeta-olawa.pl\/?rhc_action=supe_get_events&quot;}"><div class="supe-head"></div><div class="supe-body"><div class="supe-item-holder"><div class="rhc-widget-upcoming-item rhc-widget-a  featured-[FEATURED] featured-0 rhc_top_image-imgset-1 rhc_dbox_image-imgset-1 rhc_tooltip_image-imgset-1 rhc_month_image-imgset-1" itemscope="" itemtype="http://schema.org/Event" data-post_id="55348">
	<div class="rhc-widget-a agenda-box">
		<div class="rhc-featured-date rhc-featured-date-a">
			<div class="rhc-date-day rhc-date-start fc-date-format">06</div>
			<div class="rhc-date-month-year rhc-date-start fc-date-format">Sty</div>
			<div class="rhc-clear"></div>
		</div>
	</div>
	<div class="rhc-widget-event-hold">
		<!--featured-->
		
		<!--featured-->
		<div class="rhc-widget-upcoming">
			<div class="rhc-widget-upcoming-title">
				<a class="rhc-title-link" href="http://www.gazeta-olawa.pl/wydarzenie/orfeus-koncert-noworoczny/" itemprop="name">Orfeus - koncert noworoczny</a>
				<div class="rhc-widget-date-time [NODATETIME]"><span class="rhc-widget-time fc-date-format">16:30</span><!-- uncomment for ending time &#8211;<span class="rhc-widget-end-time"></span>--></div>
				
			</div>
			<div class="rhc-description"></div>
		</div>
	</div>
	<div class="rhc-clear"></div>
<meta itemprop="startDate" content="2017-01-06T16:30:00+02:00"><meta itemprop="endDate" content="2017-01-06T18:00:00+02:00"></div>

<div class="rhc-widget-upcoming-item rhc-widget-a  featured-[FEATURED] featured-0 rhc_top_image-imgset-0 rhc_dbox_image-imgset-0 rhc_tooltip_image-imgset-0 rhc_month_image-imgset-0" itemscope="" itemtype="http://schema.org/Event" data-post_id="56366">
	<div class="rhc-widget-a agenda-box">
		<div class="rhc-featured-date rhc-featured-date-a">
			<div class="rhc-date-day rhc-date-start fc-date-format">06</div>
			<div class="rhc-date-month-year rhc-date-start fc-date-format">Sty</div>
			<div class="rhc-clear"></div>
		</div>
	</div>
	<div class="rhc-widget-event-hold">
		<!--featured-->
		
		<!--featured-->
		<div class="rhc-widget-upcoming">
			<div class="rhc-widget-upcoming-title">
				<a class="rhc-title-link" href="http://www.gazeta-olawa.pl/wydarzenie/swiatecznie-z-gwiazdami/" itemprop="name">Świątecznie z gwiazdami</a>
				<div class="rhc-widget-date-time [NODATETIME]"><span class="rhc-widget-time fc-date-format">17:00</span><!-- uncomment for ending time &#8211;<span class="rhc-widget-end-time"></span>--></div>
				
			</div>
			<div class="rhc-description"></div>
		</div>
	</div>
	<div class="rhc-clear"></div>
<meta itemprop="startDate" content="2017-01-06T17:00:00+02:00"><meta itemprop="endDate" content="2017-01-06T19:00:00+02:00"></div>

<div class="rhc-widget-upcoming-item rhc-widget-a  featured-[FEATURED] featured-0 rhc_top_image-imgset-0 rhc_dbox_image-imgset-0 rhc_tooltip_image-imgset-0 rhc_month_image-imgset-0" itemscope="" itemtype="http://schema.org/Event" data-post_id="56368">
	<div class="rhc-widget-a agenda-box">
		<div class="rhc-featured-date rhc-featured-date-a">
			<div class="rhc-date-day rhc-date-start fc-date-format">23</div>
			<div class="rhc-date-month-year rhc-date-start fc-date-format">Sty</div>
			<div class="rhc-clear"></div>
		</div>
	</div>
	<div class="rhc-widget-event-hold">
		<!--featured-->
		
		<!--featured-->
		<div class="rhc-widget-upcoming">
			<div class="rhc-widget-upcoming-title">
				<a class="rhc-title-link" href="http://www.gazeta-olawa.pl/wydarzenie/koncert-karnawalowy-w-odrze/" itemprop="name">Koncert Karnawałowy w "Odrze"</a>
				<div class="rhc-widget-date-time [NODATETIME]"><span class="rhc-widget-time fc-date-format">19:00</span><!-- uncomment for ending time &#8211;<span class="rhc-widget-end-time"></span>--></div>
				
			</div>
			<div class="rhc-description"></div>
		</div>
	</div>
	<div class="rhc-clear"></div>
<meta itemprop="startDate" content="2017-01-23T19:00:00+02:00"><meta itemprop="endDate" content="2017-01-23T21:00:00+02:00"></div>

<script class="rhc-supe-last" data-last_date_start="2017-01-23T19:00:00" data-last_date_end="2017-01-23T21:00:00"></script></div></div><div class="rhc-clear"></div><div class="supe-footer"></div></div>
<p style="text-align: right;"><a href="http://www.gazeta-olawa.pl/kalendarz-wydarzen/" style="font-weight:bold;color:#facc14">zobacz więcej wydarzeń</a></p></div>
		</div><div id="execphp-29" class="  primary-sidebar-widget widget widget_execphp"><h4 class="section-heading"><span class="h-title">Sonda</span></h4>			<div class="execphpwidget"><div class="weblator-poll-container" data-poll-id="19">

    <div class="weblator-poll-loading">Proszę czekać...</div>

    <div class="panel panel-default">
        <div class="panel-heading">
            <h3 class="panel-title">Czy jesteś za likwidacją gimnazjów?</h3>
        </div>

        <div class="panel-body weblator-poll-vote">

            <div class="alert alert-success">Dziękujemy za oddany głos!</div>
            <div class="alert alert-danger">Wybierz conajmniej jedną opcję...</div>

            <ul><li><input type="radio" name="weblator-chart-options" id="option-189" data-poll-id="19" value="189"/>
                        <label for="option-189">TAK</label>
                    </li><li><input type="radio" name="weblator-chart-options" id="option-190" data-poll-id="19" value="190"/>
                        <label for="option-190">NIE</label>
                    </li></ul></div><div class="panel-footer">
            <div class="button-vote" style="float:left; text-align: left;">
                <button class="btn btn-default vote-button weblator-poll-submit"><i class="fa fa-spinner fa-spin vote-spin"></i> Głosuj</button>
            </div>
            <div class="weblator-view-results" style="float:right; text-align: right;">

                <a href="#" class="weblator-view-poll btn btn-default">Zobacz wyniki</a>
                <a href="#" class="weblator-hide-poll btn btn-default">Ukryj wyniki</a>

            </div>
            <div class="clearfix"></div>
        </div>
    </div><canvas id="weblator-chart-19" class="weblator-chart" width="400" height="200"></canvas><script>var jizNo = new Poll(19);</script>

</div></div>
		</div><div id="ess-grid-widget-3" class=" hidden-md primary-sidebar-widget widget widget_ess_grid"><h4 class="section-heading"><span class="h-title">Szukają domu</span></h4><style type="text/css">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</style>
<!-- CACHE FOUND FOR: 15 --><style type="text/css">.minimal-light .navigationbuttons,.minimal-light .esg-pagination,.minimal-light .esg-filters{text-align:center}.minimal-light .esg-filterbutton,.minimal-light .esg-navigationbutton,.minimal-light .esg-sortbutton,.minimal-light .esg-cartbutton a{color:#999; margin-right:5px; cursor:pointer; padding:0px 16px; border:1px solid #e5e5e5; line-height:38px; border-radius:5px; -moz-border-radius:5px; -webkit-border-radius:5px; font-size:12px; font-weight:700; font-family:"Open Sans",sans-serif; display:inline-block; background:#fff; margin-bottom:5px}.minimal-light .esg-navigationbutton *{color:#999}.minimal-light .esg-navigationbutton{padding:0px 16px}.minimal-light .esg-pagination-button:last-child{margin-right:0}.minimal-light .esg-left,.minimal-light .esg-right{padding:0px 11px}.minimal-light .esg-sortbutton-wrapper,.minimal-light .esg-cartbutton-wrapper{display:inline-block}.minimal-light .esg-sortbutton-order,.minimal-light .esg-cartbutton-order{display:inline-block;  vertical-align:top;  border:1px solid #e5e5e5;  width:40px;  line-height:38px;  border-radius:0px 5px 5px 0px;  -moz-border-radius:0px 5px 5px 0px;  -webkit-border-radius:0px 5px 5px 0px;  font-size:12px;  font-weight:700;  color:#999;  cursor:pointer;  background:#fff}.minimal-light .esg-cartbutton{color:#333; cursor:default !important}.minimal-light .esg-cartbutton .esgicon-basket{color:#333;   font-size:15px;   line-height:15px;   margin-right:10px}.minimal-light .esg-cartbutton-wrapper{cursor:default !important}.minimal-light .esg-sortbutton,.minimal-light .esg-cartbutton{display:inline-block; position:relative; cursor:pointer; margin-right:0px; border-right:none; border-radius:5px 0px 0px 5px; -moz-border-radius:5px 0px 0px 5px; -webkit-border-radius:5px 0px 0px 5px}.minimal-light .esg-navigationbutton:hover,.minimal-light .esg-filterbutton:hover,.minimal-light .esg-sortbutton:hover,.minimal-light .esg-sortbutton-order:hover,.minimal-light .esg-cartbutton a:hover,.minimal-light .esg-filterbutton.selected{background-color:#fff;   border-color:#bbb;   color:#333;   box-shadow:0px 3px 5px 0px rgba(0,0,0,0.13)}.minimal-light .esg-navigationbutton:hover *{color:#333}.minimal-light .esg-sortbutton-order.tp-desc:hover{border-color:#bbb; color:#333; box-shadow:0px -3px 5px 0px rgba(0,0,0,0.13) !important}.minimal-light .esg-filter-checked{padding:1px 3px;  color:#cbcbcb;  background:#cbcbcb;  margin-left:7px;  font-size:9px;  font-weight:300;  line-height:9px;  vertical-align:middle}.minimal-light .esg-filterbutton.selected .esg-filter-checked,.minimal-light .esg-filterbutton:hover .esg-filter-checked{padding:1px 3px 1px 3px;  color:#fff;  background:#000;  margin-left:7px;  font-size:9px;  font-weight:300;  line-height:9px;  vertical-align:middle}</style>
<!-- ESSENTIAL GRID SKIN CSS -->
<style type="text/css">.eg-szukaja-domu-element-1{font-size:11px !important; line-height:14px !important; color:#ffffff !important; font-weight:500 !important; padding:0px 0px 0px 0px !important; border-radius:0px 0px 0px 0px !important; background-color:rgba(255,255,255,0) !important; z-index:2 !important; display:block; text-transform:uppercase !important}</style>
<style type="text/css">.eg-szukaja-domu-element-1:hover{font-size:11px !important; line-height:14px !important; color:#ffffff !important; font-weight:500 !important; border-radius:0px 0px 0px 0px !important; background-color:rgba(255,255,255,0.15) !important; text-transform:uppercase !important}</style>
<style type="text/css">.eg-szukaja-domu-element-1-a{display:block !important; text-align:center !important; clear:both !important; margin:10px 0px 0px 0px !important; position:relative !important}</style>
<style type="text/css">.eg-szukaja-domu-container{background-color:rgba(54,56,57,0.48)}</style>
<style type="text/css">.eg-szukaja-domu-content{background-color:#ffffff; padding:0px 0px 0px 0px; border-width:0px 0px 0px 0px; border-radius:0px 0px 0px 0px; border-color:transparent; border-style:none; text-align:center}</style>
<style type="text/css">.esg-grid .mainul li.eg-szukaja-domu-wrapper{background-color:#ffffff; padding:0px 0px 0px 0px; border-width:0px 0px 0px 0px; border-radius:0px 0px 0px 0px; border-color:transparent; border-style:none; overflow:hidden;-webkit-mask-image:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAIAAACQd1PeAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAA5JREFUeNpiYGBgAAgwAAAEAAGbA+oJAAAAAElFTkSuQmCC) !important}</style>
<!-- ESSENTIAL GRID END SKIN CSS -->

<!-- THE ESSENTIAL GRID 2.0.8 -->

<!-- GRID WRAPPER FOR CONTAINER SIZING - HERE YOU CAN SET THE CONTAINER SIZE AND CONTAINER SKIN -->
<article class="myportfolio-container minimal-light" id="esg-grid-15-1-wrap">

    <!-- THE GRID ITSELF WITH FILTERS, PAGINATION, SORTING ETC... -->
    <div id="esg-grid-15-1" class="esg-grid" style="background-color: transparent;padding: 0px 0px 0px 0px ; box-sizing:border-box; -moz-box-sizing:border-box; -webkit-box-sizing:border-box;">
<!-- ############################ -->
<!-- THE GRID ITSELF WITH ENTRIES -->
<!-- ############################ -->
<ul>
<!-- PORTFOLIO ITEM 53 -->
<li class="filterall filter-szukaja-domu eg-szukaja-domu-wrapper eg-post-id-55019" data-date="1478701674" data-cobblesw="1" data-cobblesh="1">
    <!-- THE CONTAINER FOR THE MEDIA AND THE COVER EFFECTS -->
    <div class="esg-media-cover-wrapper">
            <!-- THE MEDIA OF THE ENTRY -->
<div class="esg-entry-media"><img src="http://www.gazeta-olawa.pl/wp-content/uploads/2016/11/archiwum-68-1024x681.jpg" alt=""></div>

            <!-- THE CONTENT OF THE ENTRY -->
            <div class="esg-entry-cover" data-clickable="on">

                <!-- THE COLORED OVERLAY -->
<a class="eg-invisiblebutton  esgbox" href="http://www.gazeta-olawa.pl/wp-content/uploads/2016/11/archiwum-68.jpg" lgtitle="Młody, mały piesek, tel. 667-735-988"></a>                <div class="esg-overlay esg-fade eg-szukaja-domu-container" data-delay="0"></div>

				<div class="esg-center eg-post-55019 eg-szukaja-domu-element-1-a esg-fade" data-delay="0.46"><a class="eg-szukaja-domu-element-1 eg-post-55019 esgbox" href="http://www.gazeta-olawa.pl/wp-content/uploads/2016/11/archiwum-68.jpg" lgtitle="Młody, mały piesek, tel. 667-735-988"><div class="better-ads-container better-ads-clearfix better-ads-post-top ads-align-center better-ad-column-1">
<div id="ad-46990" class="better-ad-container better-ad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock"><a class="eg-szukaja-domu-element-1 eg-post-55019 esgbox" itemprop="url" class="ad-link" href="" target="_blank" ><img class="ad-image" src="" /></a></div>
</div>
<p>Młody, mały piesek, tel. 667-735-988
<div class="better-ads-container better-ads-clearfix better-ads-post-bottom ads-align-center better-ad-column-1">
<div id="ad-39856" class="better-ad-container better-ad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock"><a class="eg-szukaja-domu-element-1 eg-post-55019 esgbox" itemprop="url" class="ad-link" href="http://www.gazeta-olawa.pl/ogloszenia-drobne/praca/" target="_blank" ><img class="ad-image" src="http://www.gazeta-olawa.pl/wp-content/uploads/2015/09/bener-oferty-pracy.jpg" /></a></div>
</div>
</a></div>
           </div><!-- END OF THE CONTENT IN THE ENTRY -->
   </div><!-- END OF THE CONTAINER FOR THE MEDIA AND COVER/HOVER EFFECTS -->

</li><!-- END OF PORTFOLIO ITEM -->
<!-- PORTFOLIO ITEM 53 -->
<li class="filterall filter-szukaja-domu eg-szukaja-domu-wrapper eg-post-id-55017" data-date="1478701524" data-cobblesw="1" data-cobblesh="1">
    <!-- THE CONTAINER FOR THE MEDIA AND THE COVER EFFECTS -->
    <div class="esg-media-cover-wrapper">
            <!-- THE MEDIA OF THE ENTRY -->
<div class="esg-entry-media"><img src="http://www.gazeta-olawa.pl/wp-content/uploads/2016/11/archiwum-66-1024x678.jpg" alt=""></div>

            <!-- THE CONTENT OF THE ENTRY -->
            <div class="esg-entry-cover" data-clickable="on">

                <!-- THE COLORED OVERLAY -->
<a class="eg-invisiblebutton  esgbox" href="http://www.gazeta-olawa.pl/wp-content/uploads/2016/11/archiwum-66.jpg" lgtitle="Rudo-biały, młody, krótkowłosy, roczny mieszaniec, tel. 608-226-996"></a>                <div class="esg-overlay esg-fade eg-szukaja-domu-container" data-delay="0"></div>

				<div class="esg-center eg-post-55017 eg-szukaja-domu-element-1-a esg-fade" data-delay="0.46"><a class="eg-szukaja-domu-element-1 eg-post-55017 esgbox" href="http://www.gazeta-olawa.pl/wp-content/uploads/2016/11/archiwum-66.jpg" lgtitle="Rudo-biały, młody, krótkowłosy, roczny mieszaniec, tel. 608-226-996"><div class="better-ads-container better-ads-clearfix better-ads-post-top ads-align-center better-ad-column-1">
<div id="ad-46990" class="better-ad-container better-ad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock"><a class="eg-szukaja-domu-element-1 eg-post-55017 esgbox" itemprop="url" class="ad-link" href="" target="_blank" ><img class="ad-image" src="" /></a></div>
</div>
<p><strong>Rudo-biały, młody, krótkowłosy, roczny mieszaniec, tel. 608-226-996</strong>
<div class="better-ads-container better-ads-clearfix better-ads-post-bottom ads-align-center better-ad-column-1">
<div id="ad-39856" class="better-ad-container better-ad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock"><a class="eg-szukaja-domu-element-1 eg-post-55017 esgbox" itemprop="url" class="ad-link" href="http://www.gazeta-olawa.pl/ogloszenia-drobne/praca/" target="_blank" ><img class="ad-image" src="http://www.gazeta-olawa.pl/wp-content/uploads/2015/09/bener-oferty-pracy.jpg" /></a></div>
</div>
</a></div>
           </div><!-- END OF THE CONTENT IN THE ENTRY -->
   </div><!-- END OF THE CONTAINER FOR THE MEDIA AND COVER/HOVER EFFECTS -->

</li><!-- END OF PORTFOLIO ITEM -->
<!-- PORTFOLIO ITEM 53 -->
<li class="filterall filter-szukaja-domu eg-szukaja-domu-wrapper eg-post-id-55015" data-date="1478701466" data-cobblesw="1" data-cobblesh="1">
    <!-- THE CONTAINER FOR THE MEDIA AND THE COVER EFFECTS -->
    <div class="esg-media-cover-wrapper">
            <!-- THE MEDIA OF THE ENTRY -->
<div class="esg-entry-media"><img src="http://www.gazeta-olawa.pl/wp-content/uploads/2016/11/archiwum-65-1024x679.jpg" alt=""></div>

            <!-- THE CONTENT OF THE ENTRY -->
            <div class="esg-entry-cover" data-clickable="on">

                <!-- THE COLORED OVERLAY -->
<a class="eg-invisiblebutton  esgbox" href="http://www.gazeta-olawa.pl/wp-content/uploads/2016/11/archiwum-65.jpg" lgtitle="Czarna, nieduża, wysterylizowana, roczna, żywiołowa suczka, tel. 608-226-996"></a>                <div class="esg-overlay esg-fade eg-szukaja-domu-container" data-delay="0"></div>

				<div class="esg-center eg-post-55015 eg-szukaja-domu-element-1-a esg-fade" data-delay="0.46"><a class="eg-szukaja-domu-element-1 eg-post-55015 esgbox" href="http://www.gazeta-olawa.pl/wp-content/uploads/2016/11/archiwum-65.jpg" lgtitle="Czarna, nieduża, wysterylizowana, roczna, żywiołowa suczka, tel. 608-226-996"><div class="better-ads-container better-ads-clearfix better-ads-post-top ads-align-center better-ad-column-1">
<div id="ad-46990" class="better-ad-container better-ad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock"><a class="eg-szukaja-domu-element-1 eg-post-55015 esgbox" itemprop="url" class="ad-link" href="" target="_blank" ><img class="ad-image" src="" /></a></div>
</div>
<p><strong>Czarna, nieduża, wysterylizowana, roczna, żywiołowa suczka, tel. 608-226-996</strong>
<div class="better-ads-container better-ads-clearfix better-ads-post-bottom ads-align-center better-ad-column-1">
<div id="ad-39856" class="better-ad-container better-ad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock"><a class="eg-szukaja-domu-element-1 eg-post-55015 esgbox" itemprop="url" class="ad-link" href="http://www.gazeta-olawa.pl/ogloszenia-drobne/praca/" target="_blank" ><img class="ad-image" src="http://www.gazeta-olawa.pl/wp-content/uploads/2015/09/bener-oferty-pracy.jpg" /></a></div>
</div>
</a></div>
           </div><!-- END OF THE CONTENT IN THE ENTRY -->
   </div><!-- END OF THE CONTAINER FOR THE MEDIA AND COVER/HOVER EFFECTS -->

</li><!-- END OF PORTFOLIO ITEM -->
<!-- PORTFOLIO ITEM 53 -->
<li class="filterall filter-szukaja-domu eg-szukaja-domu-wrapper eg-post-id-55013" data-date="1478701396" data-cobblesw="1" data-cobblesh="1">
    <!-- THE CONTAINER FOR THE MEDIA AND THE COVER EFFECTS -->
    <div class="esg-media-cover-wrapper">
            <!-- THE MEDIA OF THE ENTRY -->
<div class="esg-entry-media"><img src="http://www.gazeta-olawa.pl/wp-content/uploads/2016/11/archiwum-64-1024x678.jpg" alt=""></div>

            <!-- THE CONTENT OF THE ENTRY -->
            <div class="esg-entry-cover" data-clickable="on">

                <!-- THE COLORED OVERLAY -->
<a class="eg-invisiblebutton  esgbox" href="http://www.gazeta-olawa.pl/wp-content/uploads/2016/11/archiwum-64.jpg" lgtitle="Czarny, podpalany, wykastrowany cocker spaniel, tel. 608-226-996"></a>                <div class="esg-overlay esg-fade eg-szukaja-domu-container" data-delay="0"></div>

				<div class="esg-center eg-post-55013 eg-szukaja-domu-element-1-a esg-fade" data-delay="0.46"><a class="eg-szukaja-domu-element-1 eg-post-55013 esgbox" href="http://www.gazeta-olawa.pl/wp-content/uploads/2016/11/archiwum-64.jpg" lgtitle="Czarny, podpalany, wykastrowany cocker spaniel, tel. 608-226-996"><div class="better-ads-container better-ads-clearfix better-ads-post-top ads-align-center better-ad-column-1">
<div id="ad-46990" class="better-ad-container better-ad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock"><a class="eg-szukaja-domu-element-1 eg-post-55013 esgbox" itemprop="url" class="ad-link" href="" target="_blank" ><img class="ad-image" src="" /></a></div>
</div>
<p><strong>Czarny, podpalany, wykastrowany cocker spaniel, tel. 608-226-996</strong>
<div class="better-ads-container better-ads-clearfix better-ads-post-bottom ads-align-center better-ad-column-1">
<div id="ad-39856" class="better-ad-container better-ad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock"><a class="eg-szukaja-domu-element-1 eg-post-55013 esgbox" itemprop="url" class="ad-link" href="http://www.gazeta-olawa.pl/ogloszenia-drobne/praca/" target="_blank" ><img class="ad-image" src="http://www.gazeta-olawa.pl/wp-content/uploads/2015/09/bener-oferty-pracy.jpg" /></a></div>
</div>
</a></div>
           </div><!-- END OF THE CONTENT IN THE ENTRY -->
   </div><!-- END OF THE CONTAINER FOR THE MEDIA AND COVER/HOVER EFFECTS -->

</li><!-- END OF PORTFOLIO ITEM -->
<!-- PORTFOLIO ITEM 53 -->
<li class="filterall filter-szukaja-domu eg-szukaja-domu-wrapper eg-post-id-55011" data-date="1478701349" data-cobblesw="1" data-cobblesh="1">
    <!-- THE CONTAINER FOR THE MEDIA AND THE COVER EFFECTS -->
    <div class="esg-media-cover-wrapper">
            <!-- THE MEDIA OF THE ENTRY -->
<div class="esg-entry-media"><img src="http://www.gazeta-olawa.pl/wp-content/uploads/2016/11/archiwum-63-1024x678.jpg" alt=""></div>

            <!-- THE CONTENT OF THE ENTRY -->
            <div class="esg-entry-cover" data-clickable="on">

                <!-- THE COLORED OVERLAY -->
<a class="eg-invisiblebutton  esgbox" href="http://www.gazeta-olawa.pl/wp-content/uploads/2016/11/archiwum-63.jpg" lgtitle="Wysterylizowane koty i kociaki różnej płci i maści, tel. 608-226-996"></a>                <div class="esg-overlay esg-fade eg-szukaja-domu-container" data-delay="0"></div>

				<div class="esg-center eg-post-55011 eg-szukaja-domu-element-1-a esg-fade" data-delay="0.46"><a class="eg-szukaja-domu-element-1 eg-post-55011 esgbox" href="http://www.gazeta-olawa.pl/wp-content/uploads/2016/11/archiwum-63.jpg" lgtitle="Wysterylizowane koty i kociaki różnej płci i maści, tel. 608-226-996"><div class="better-ads-container better-ads-clearfix better-ads-post-top ads-align-center better-ad-column-1">
<div id="ad-46990" class="better-ad-container better-ad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock"><a class="eg-szukaja-domu-element-1 eg-post-55011 esgbox" itemprop="url" class="ad-link" href="" target="_blank" ><img class="ad-image" src="" /></a></div>
</div>
<p><strong>Wysterylizowane koty i kociaki różnej płci i maści, tel. 608-226-996</strong>
<div class="better-ads-container better-ads-clearfix better-ads-post-bottom ads-align-center better-ad-column-1">
<div id="ad-39856" class="better-ad-container better-ad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock"><a class="eg-szukaja-domu-element-1 eg-post-55011 esgbox" itemprop="url" class="ad-link" href="http://www.gazeta-olawa.pl/ogloszenia-drobne/praca/" target="_blank" ><img class="ad-image" src="http://www.gazeta-olawa.pl/wp-content/uploads/2015/09/bener-oferty-pracy.jpg" /></a></div>
</div>
</a></div>
           </div><!-- END OF THE CONTENT IN THE ENTRY -->
   </div><!-- END OF THE CONTAINER FOR THE MEDIA AND COVER/HOVER EFFECTS -->

</li><!-- END OF PORTFOLIO ITEM -->
<!-- PORTFOLIO ITEM 53 -->
<li class="filterall filter-szukaja-domu eg-szukaja-domu-wrapper eg-post-id-55008" data-date="1478701307" data-cobblesw="1" data-cobblesh="1">
    <!-- THE CONTAINER FOR THE MEDIA AND THE COVER EFFECTS -->
    <div class="esg-media-cover-wrapper">
            <!-- THE MEDIA OF THE ENTRY -->
<div class="esg-entry-media"><img src="http://www.gazeta-olawa.pl/wp-content/uploads/2016/11/archiwum-62-1024x678.jpg" alt=""></div>

            <!-- THE CONTENT OF THE ENTRY -->
            <div class="esg-entry-cover" data-clickable="on">

                <!-- THE COLORED OVERLAY -->
<a class="eg-invisiblebutton  esgbox" href="http://www.gazeta-olawa.pl/wp-content/uploads/2016/11/archiwum-62.jpg" lgtitle="Średniej wielkości, wysterylizowana, łagodna, spokojna w domu suczka, tel. 608-226-996"></a>                <div class="esg-overlay esg-fade eg-szukaja-domu-container" data-delay="0"></div>

				<div class="esg-center eg-post-55008 eg-szukaja-domu-element-1-a esg-fade" data-delay="0.46"><a class="eg-szukaja-domu-element-1 eg-post-55008 esgbox" href="http://www.gazeta-olawa.pl/wp-content/uploads/2016/11/archiwum-62.jpg" lgtitle="Średniej wielkości, wysterylizowana, łagodna, spokojna w domu suczka, tel. 608-226-996"><div class="better-ads-container better-ads-clearfix better-ads-post-top ads-align-center better-ad-column-1">
<div id="ad-46990" class="better-ad-container better-ad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock"><a class="eg-szukaja-domu-element-1 eg-post-55008 esgbox" itemprop="url" class="ad-link" href="" target="_blank" ><img class="ad-image" src="" /></a></div>
</div>
<p><strong>Średniej wielkości, wysterylizowana, łagodna, spokojna w domu suczka, tel. 608-226-996</strong>
<div class="better-ads-container better-ads-clearfix better-ads-post-bottom ads-align-center better-ad-column-1">
<div id="ad-39856" class="better-ad-container better-ad-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock"><a class="eg-szukaja-domu-element-1 eg-post-55008 esgbox" itemprop="url" class="ad-link" href="http://www.gazeta-olawa.pl/ogloszenia-drobne/praca/" target="_blank" ><img class="ad-image" src="http://www.gazeta-olawa.pl/wp-content/uploads/2015/09/bener-oferty-pracy.jpg" /></a></div>
</div>
</a></div>
           </div><!-- END OF THE CONTENT IN THE ENTRY -->
   </div><!-- END OF THE CONTAINER FOR THE MEDIA AND COVER/HOVER EFFECTS -->

</li><!-- END OF PORTFOLIO ITEM -->
</ul>
<!-- ############################ -->
<!--      END OF THE GRID         -->
<!-- ############################ -->
    </div><!-- END OF THE GRID -->

</article>
<!-- END OF THE GRID WRAPPER -->

<div class="clear"></div>
<script type="text/javascript">
function eggbfc(winw,resultoption) {
	var lasttop = winw,
	lastbottom = 0,
	smallest =9999,
	largest = 0,
	samount = 0,
	lamoung = 0,
	lastamount = 0,
	resultid = 0,
	resultidb = 0,
	responsiveEntries = [
						{ width:1400,amount:2},
						{ width:1170,amount:2},
						{ width:1024,amount:2},
						{ width:960,amount:2},
						{ width:778,amount:2},
						{ width:640,amount:1},
						{ width:480,amount:1}
						];
	if (responsiveEntries!=undefined && responsiveEntries.length>0)
		jQuery.each(responsiveEntries, function(index,obj) {
			var curw = obj.width != undefined ? obj.width : 0,
				cura = obj.amount != undefined ? obj.amount : 0;
			if (smallest>curw) {
				smallest = curw;
				samount = cura;
				resultidb = index;
			}
			if (largest<curw) {
				largest = curw;
				lamount = cura;
			}
			if (curw>lastbottom && curw<=lasttop) {
				lastbottom = curw;
				lastamount = cura;
				resultid = index;
			}
		})
		if (smallest>winw) {
			lastamount = samount;
			resultid = resultidb;
		}
		var obj = new Object;
		obj.index = resultid;
		obj.column = lastamount;
		if (resultoption=="id")
			return obj;
		else
			return lastamount;
	}
if ("cobbles"=="even") {
	var coh=0,
		container = jQuery("#esg-grid-15-1");
	var	cwidth = container.width(),
		ar = "3:3",
		gbfc = eggbfc(jQuery(window).width(),"id"),
	row = 6;
ar = ar.split(":");
aratio=parseInt(ar[0],0) / parseInt(ar[1],0);
coh = cwidth / aratio;
coh = coh/gbfc.column*row;
	var ul = container.find("ul").first();
	ul.css({display:"block",height:coh+"px"});
}
var essapi_15;
jQuery(document).ready(function() {
	essapi_15 = jQuery("#esg-grid-15-1").tpessential({
        gridID:15,
        layout:"cobbles",
        forceFullWidth:"off",
        lazyLoad:"off",
        row:6,
        loadMoreAjaxToken:"cf87f26268",
        loadMoreAjaxUrl:"http://www.gazeta-olawa.pl/wp-admin/admin-ajax.php",
        loadMoreAjaxAction:"Essential_Grid_Front_request_ajax",
        ajaxContentTarget:"ess-grid-ajax-container-",
        ajaxScrollToOffset:"0",
        ajaxCloseButton:"off",
        ajaxContentSliding:"on",
        ajaxScrollToOnLoad:"on",
        ajaxNavButton:"off",
        ajaxCloseType:"type1",
        ajaxCloseInner:"false",
        ajaxCloseStyle:"light",
        ajaxClosePosition:"tr",
        space:15,
        pageAnimation:"fade",
        paginationScrollToTop:"off",
        spinner:"spinner-1",
        spinnerColor:"#FFFFFF",
        lightBoxMode:"single",
        cobblesPattern:"1x1",
        animSpeed:1000,
        delayBasic:1,
        mainhoverdelay:1,
        filterType:"single",
        showDropFilter:"hover",
        filterGroupClass:"esg-fgc-15",
        aspectratio:"3:3",
        responsiveEntries: [
						{ width:1400,amount:2},
						{ width:1170,amount:2},
						{ width:1024,amount:2},
						{ width:960,amount:2},
						{ width:778,amount:2},
						{ width:640,amount:1},
						{ width:480,amount:1}
						]
	});

	try{
	jQuery("#esg-grid-15-1 .esgbox").esgbox({
		padding : [0,0,0,0],
      afterLoad:function() { 
 		if (this.element.hasClass("esgboxhtml5")) {
		   var mp = this.element.data("mp4"),
		      ogv = this.element.data("ogv"),
		      webm = this.element.data("webm");
         this.content ='<div style="width:100%;height:100%;"><video autoplay="true" loop="" class="rowbgimage" poster="" width="100%" height="auto"><source src="'+mp+'" type="video/mp4"><source src="'+webm+'" type="video/webm"><source src="'+ogv+'" type="video/ogg"></video></div>';	
		   var riint = setInterval(function() {jQuery(window).trigger("resize");},100); setTimeout(function() {clearInterval(riint);},2500);
		   };
		 },
		beforeShow : function () { 
			this.title = jQuery(this.element).attr('lgtitle');
			if (this.title) {
   		this.title =  '<div style="padding:0px 0px 0px 0px">'+this.title+'</div>';
			}
		},
		afterShow : function() {
		},
		openEffect : 'fade',
		closeEffect : 'fade',
		nextEffect : 'fade',
		prevEffect : 'fade',
		openSpeed : 'normal',
		closeSpeed : 'normal',
		nextSpeed : 'normal',
		prevSpeed : 'normal',
		helpers : {
			media : {},
		    title : {
				type:"outside",
				position:"bottom",
			}
		}
});

 } catch (e) {}

});
</script>
</div><div id="better-ads-13" class=" hidden-md primary-sidebar-widget widget widget_better-ads"><div class="better-ads-container better-ads-clearfix  ads-align-center better-ad-column-1"></div></div><div id="bm-posts-listing-5" class=" hidden-md primary-sidebar-widget widget widget_bm-posts-listing"><h4 class="section-heading"><span class="h-title">Najnowsze artykuły</span></h4>        <div class="bf-shortcode bm-popular-posts">
                    <ol class="listing-thumbnail">
                            <li id="post-56665" class="post-56665 post type-post status-publish format-standard has-post-thumbnail category-na-sygnale tag-olawa tag-smierc-w-lesie tag-wiadomosci-olawskie featured-post  clearfix main-term-4" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://www.gazeta-olawa.pl/na-sygnale/56665-smierc-w-lesie/"><img src="http://www.gazeta-olawa.pl/wp-content/uploads/2017/01/śmierć-90x60.jpg" class="attachment-post-thumbnail wp-post-image" alt="smierc" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://www.gazeta-olawa.pl/na-sygnale/56665-smierc-w-lesie/" title="Śmierć w lesie"><span class="post-title" itemprop="headline">Śmierć w lesie</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-01-04T17:20:25+00:00" title="środa, Styczeń 4, 2017, 5:20 pm">4/01/2017</time></span>
        <a href="http://www.gazeta-olawa.pl/na-sygnale/56665-smierc-w-lesie/#comments" title="Napisz komentarz do wpisu: “Śmierć w lesie”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                            <li id="post-56658" class="post-56658 post type-post status-publish format-standard has-post-thumbnail category-news category-aktualnosci-nowe category-najnowsze category-wydarzenia tag-domaniow tag-gazeta tag-olawa tag-sprzet tag-strazacy tag-wierzbno  clearfix main-term-3" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://www.gazeta-olawa.pl/news/56658-nowy-sprzet-dla-strazakow/"><img src="http://www.gazeta-olawa.pl/wp-content/uploads/2017/01/archiwum-671-90x60.jpg" class="attachment-post-thumbnail wp-post-image" alt="archiwum-67" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://www.gazeta-olawa.pl/news/56658-nowy-sprzet-dla-strazakow/" title="Nowy sprzęt dla strażaków"><span class="post-title" itemprop="headline">Nowy sprzęt dla strażaków</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-01-04T14:11:15+00:00" title="środa, Styczeń 4, 2017, 2:11 pm">4/01/2017</time></span>
        <a href="http://www.gazeta-olawa.pl/news/56658-nowy-sprzet-dla-strazakow/#comments" title="Napisz komentarz do wpisu: “Nowy sprzęt dla strażaków”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                            <li id="post-56642" class="post-56642 post type-post status-publish format-standard has-post-thumbnail category-kultura tag-gazeta tag-koledy tag-koncert tag-kosciol tag-olawa tag-rodzina-pospieszalskich tag-wystep featured-post last-item clearfix main-term-118" itemscope="itemscope" itemtype="http://schema.org/Article">
                                        <a class="post-thumbnail" itemprop="thumbnailUrl" href="http://www.gazeta-olawa.pl/kultura/56642-koledy-pospieszalskich/"><img src="http://www.gazeta-olawa.pl/wp-content/uploads/2017/01/Koncert_Kolęd__kopia-90x60.jpg" class="attachment-post-thumbnail wp-post-image" alt="koncert_koled__kopia" /></a>
                                        <h3 class="title"><a class="post-url" itemprop="url" rel="bookmark" href="http://www.gazeta-olawa.pl/kultura/56642-koledy-pospieszalskich/" title="Kolędy Pospieszalskich"><span class="post-title" itemprop="headline">Kolędy Pospieszalskich</span></a></h3>
                    <div class="post-meta meta ">
        <span class="time"><i class="fa fa-clock-o"></i> <time class="post-published updated" datetime="2017-01-04T11:30:57+00:00" title="środa, Styczeń 4, 2017, 11:30 am">4/01/2017</time></span>
        <a href="http://www.gazeta-olawa.pl/kultura/56642-koledy-pospieszalskich/#comments" title="Napisz komentarz do wpisu: “Kolędy Pospieszalskich”" class="comments" itemprop="interactionCount"><i class="fa fa-comment-o"></i> 0</a>                    </div>
                        </li>
                    </ol>



                </div>
        </div><div id="recent-comments-3" class="  primary-sidebar-widget widget widget_recent_comments"><h4 class="section-heading"><span class="h-title">Ostatnie komentarze</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">emeryt</span> o <a href="http://www.gazeta-olawa.pl/news/56556-z-milosierdziem-to-my-mamy-problem-2/#comment-20076">Z miłosierdziem to my mamy problem</a></li><li class="recentcomments"><span class="comment-author-link">SS</span> o <a href="http://www.gazeta-olawa.pl/ciekawostki/56623-zima-jednak-przyszla/#comment-20075">Zima jednak przyszła!</a></li><li class="recentcomments"><span class="comment-author-link">Andrzej</span> o <a href="http://www.gazeta-olawa.pl/news/56556-z-milosierdziem-to-my-mamy-problem-2/#comment-20074">Z miłosierdziem to my mamy problem</a></li><li class="recentcomments"><span class="comment-author-link">znawca</span> o <a href="http://www.gazeta-olawa.pl/rozmowy/56599-gotycki-akcent-z-jelcza-laskowic/#comment-20073">Gotycki akcent z Jelcza-Laskowic</a></li><li class="recentcomments"><span class="comment-author-link">Marcel</span> o <a href="http://www.gazeta-olawa.pl/news/56556-z-milosierdziem-to-my-mamy-problem-2/#comment-20072">Z miłosierdziem to my mamy problem</a></li></ul></div>    </aside>
</div>
</main> <!-- /container -->

<footer id="footer-lower" class="footer-lower-wrapper" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="container">
        <div class="row">
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-1">
                <div id="text-9" class="  footer-lower-widget lower-left-column widget widget_text">			<div class="textwidget"><span style="font-size: 9px;  line-height: 12px;  float: left;
  padding-top: 8px;">Gazeta Oława zastrzega, iż rozpowszechnianie jakichkolwiek artykułów i materiałów zamieszczonych w portalu gazeta-olawa.pl jest dozwolone wyłącznie za pisemną zgodą redakcji. Naruszenie tych zasad jest łamaniem prawa i grozi odpowiedzialnością karną.</span></div>
		</div>            </aside>
            <aside class="col-lg-6 col-md-6 col-sm-6 col-xs-12 lower-footer-aside lower-footer-aside-2">
                <div id="text-10" class="  footer-lower-widget lower-right-column widget widget_text">			<div class="textwidget"><div style="float:right"><a href="http://createwww.pl" title="CreateWWW - Tworzenie stron internetowych Brzeg, Oława, Opole, Wrocław" style="font-size:13px">Realizacja:</a><a href="http://createwww.pl" title="CreateWWW - Tworzenie stron internetowych Brzeg, Oława, Opole, Wrocław"><img src="http://www.gazeta-olawa.pl/wp-content/uploads/2015/07/createwww-black.png" style="height:16px; padding-left: 5px;" alt="CreateWWW - Tworzenie stron internetowych Brzeg, Oława, Opole, Wrocław"></a><a href="http://infobrzeg.pl.pl" title="Brzeg" style="margin-left:5px;font-size:13px">Brzeg</a></div></div>
		</div>            </aside>
        </div>
    </div>
</footer></div> <!-- /main-wrap -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-8181057-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript">
var
dr_listing = 'http://www.gazeta-olawa.pl/listings/';
dr_add = 'http://www.gazeta-olawa.pl/listings/add-listing/';
dr_edit = 'http://www.gazeta-olawa.pl/listings/edit-listing/';
dr_my = 'http://www.gazeta-olawa.pl/listings/my-listings/';
dr_credits = 'http://www.gazeta-olawa.pl/listings/my-credits/';
dr_signup = 'http://www.gazeta-olawa.pl/listings/signup/';
dr_signin = 'http://www.gazeta-olawa.pl/listings/signin/';
</script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='better-ads-manager-css'  href='http://www.gazeta-olawa.pl/wp-content/plugins/better-ads-manager/css/better-ads-manager.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='themepunchboxextcss-css'  href='http://www.gazeta-olawa.pl/wp-content/plugins/essential-grid/public/assets/css/lightbox.css?ver=2.0.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.gazeta-olawa.pl\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Trwa wysy\u0142anie..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201701'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-content/themes/better-mag/js/better-mag-libs.min.js?ver=2.4'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-content/themes/better-mag/includes/libs/better-framework/assets/js/element-query.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-content/themes/better-mag/includes/libs/better-framework/assets/js/pretty-photo.js?ver=2.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_mag_vars = {"text_navigation":"Nawigacja","main_slider":{"animation":"fade","slideshowSpeed":"7000","animationSpeed":"600"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-content/themes/better-mag/js/better-mag.js?ver=2.4'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-includes/js/comment-reply.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.gazeta-olawa.pl/wp-content/plugins/mega_main_menu/src/js/frontend.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201701.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.6',blog:'94810110',post:'56665',tz:'2',srv:'www.gazeta-olawa.pl'} ]);
	_stq.push([ 'clickTrackerInit', '94810110', '56665' ]);
</script>
	<link rel="stylesheet" href="http://gazeta-olawa.pl/js/divante.cookies.min.css" type="text/css" media="all" />

	<script type="text/javascript" src="http://gazeta-olawa.pl/js/divante.cookies.min.js"></script>
    <script>window.jQuery.cookie || document.write('<script src="http://gazeta-olawa.pl/js/jquery.cookie.min.js"><\/script>')</script>
    <script type="text/javascript">
        jQuery.divanteCookies.render({
            privacyPolicy : false,
            cookiesPageURL : 'http://.../'
        });
    </script>

</body>
</html>